<!DOCTYPE html>

<!--[if IE 6]>
	<html id="ie6" lang="da-DK">
<![endif]-->
<!--[if IE 7]>
	<html id="ie7" lang="da-DK">
<![endif]-->
<!--[if IE 8]>
	<html id="ie8" lang="da-DK">
<![endif]-->
<!--[if IE 9]>
	<html id="ie9" lang="da-DK">
<![endif]-->
<!--[if (gt IE 9) | (!IE)  ]><!-->
	<html  lang="da-DK">
<!--<![endif]-->

<head>

<meta charset="UTF-8" />

<title>Julemarkedet hele Christiania glæder sig til og har gjort siden 1974 :: City Avisen</title>

<link rel="shortcut icon" href="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/favicons/person.ico" />

<link rel="stylesheet" href="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/css/reset.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage-WPtypes/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.cityavisen.dk/wp-content/uploads/it-file-cache/builder-layouts/51798032b3b4a.css?version=42c2ea5419014eac1512393269e4c19d" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage-WPtypes/style-responsive.css" type="text/css" media="only screen and (max-width: 930px)" />
<link rel="stylesheet" href="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage-WPtypes/style-mobile.css" type="text/css" media="only screen and (max-width: 500px)" />
<link rel="stylesheet" href="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/css/structure.css?ver=2" type="text/css" media="screen" />

<!--[if lt IE 7]>
	<script src="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/js/dropdown.js" type="text/javascript"></script>
<![endif]-->
<!--[if lt IE 9]>
	<script src="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.cityavisen.dk/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Avisen &raquo; Feed" href="https://www.cityavisen.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Avisen &raquo;-kommentarfeed" href="https://www.cityavisen.dk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cityavisen.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='grid-columns-css'  href='https://www.cityavisen.dk/wp-content/plugins/grid-columns/css/columns.min.css?ver=20130123' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.cityavisen.dk/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.cityavisen.dk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.cityavisen.dk/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.5' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/swfupload/swfupload.js?ver=2201-20110113'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/swfupload/plugins/swfupload.swfobject.js?ver=2201a'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/swfupload/plugins/swfupload.queue.js?ver=2201'></script>
<link rel='https://api.w.org/' href='https://www.cityavisen.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cityavisen.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cityavisen.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Grev Knuth af København' href='https://www.cityavisen.dk/grev-knuth-af-koebenhavn/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="https://www.cityavisen.dk/julemarkedet-hele-christiania-glaeder-sig-til-og-har-gjort-siden-1974/" />
<link rel='shortlink' href='https://www.cityavisen.dk/?p=8297' />
<link rel="alternate" type="application/json+oembed" href="https://www.cityavisen.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cityavisen.dk%2Fjulemarkedet-hele-christiania-glaeder-sig-til-og-har-gjort-siden-1974%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cityavisen.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cityavisen.dk%2Fjulemarkedet-hele-christiania-glaeder-sig-til-og-har-gjort-siden-1974%2F&#038;format=xml" />
<script type='text/javascript'>
(function() {
var bsl=document.createElement('script');
bsl.type='text/javascript';bsl.async=true;bsl.src='https://www.cityavisen.dk/wp-content/uploads/it-file-cache/builder-core/script.js';
var se=document.getElementsByTagName('script')[0];se.parentNode.insertBefore(bsl,se);
})();
</script>
<link rel='stylesheet' id='builder-core-style-css' href='https://www.cityavisen.dk/wp-content/uploads/it-file-cache/builder-core/style.css' type='text/css' media='all' />
<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56186709-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<meta name="Edison-id" content="No value found" />
<meta name="Edison-id-version" content="No value found" />

</head>
<body id="builder-layout-51798032b3b4a" class="post-template-default single single-post postid-8297 single-format-standard builder-responsive builder-template-single builder-view-singular builder-view-post builder-view-post-8297">
<div class="builder-container-background-wrapper">
<div class="builder-container-outer-wrapper">
<div class="builder-container" id="builder-container-51798032b3b4a">
<div class="builder-module-background-wrapper builder-module-header-background-wrapper builder-module-1-background-wrapper builder-module-header-1-background-wrapper builder-module-top-background-wrapper builder-module-header-last-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526a6580d55a5-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-header-outer-wrapper builder-module-1-outer-wrapper builder-module-header-1-outer-wrapper builder-module-top-outer-wrapper builder-module-header-last-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526a6580d55a5-outer-wrapper">
<div class="builder-module builder-module-header builder-module-1 builder-module-header-1 builder-module-top builder-module-header-last builder-module-before-html builder-module-before-default-module-style default-module-style clearfix" id="builder-module-526a6580d55a5">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-2-background-wrapper builder-module-html-1-background-wrapper builder-module-middle-background-wrapper builder-module-before-image-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-header-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d193f742cb-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-2-outer-wrapper builder-module-html-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-image-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-header-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d193f742cb-outer-wrapper">
<div class="builder-module builder-module-html builder-module-2 builder-module-html-1 builder-module-middle builder-module-before-image builder-module-before-default-module-style builder-module-after-header builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526d193f742cb">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<div id="bannertop">
	<script data-adfscript="adx.adform.net/adx/?mid=247451&rnd=_ADTIME_&mkw=cityavsien"></script>
	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<div id="banner-top-mobile">
	<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=323688&mkw=cityavsien"></script>


<!-- Adform publisher tag -->
<!-- Tag for News - Minby.dk - North Media - Minby - Full page Mobile placement -->

<script data-adfscript="adx.adform.net/adx/?mid=323696&rnd=_ADTIME_"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

</div>
<div class="ad-left">
	<script data-adfscript="adx.adform.net/adx/?mid=247457&rnd=_ADTIME_&mkw=cityavsien"></script>
	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<div class="ad-right">
	<script data-adfscript="adx.adform.net/adx/?mid=247456&rnd=_ADTIME_&mkw=cityavsien"></script>
	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-image-background-wrapper builder-module-3-background-wrapper builder-module-image-1-background-wrapper builder-module-middle-background-wrapper builder-module-image-last-background-wrapper builder-module-before-navigation-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526a5b97af473-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-image-outer-wrapper builder-module-3-outer-wrapper builder-module-image-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-image-last-outer-wrapper builder-module-before-navigation-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526a5b97af473-outer-wrapper">
<div class="builder-module builder-module-image builder-module-3 builder-module-image-1 builder-module-middle builder-module-image-last builder-module-before-navigation builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526a5b97af473">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<a href="http://www.cityavisen.dk">
<img src="https://www.cityavisen.dk/wp-content/uploads/2013/10/toplogo1-resized-image-930x148.jpg" alt="Image" /></a>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-navigation-background-wrapper builder-module-4-background-wrapper builder-module-navigation-1-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-image-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d3fb24c77a-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-navigation-outer-wrapper builder-module-4-outer-wrapper builder-module-navigation-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-image-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d3fb24c77a-outer-wrapper">
<div class="builder-module builder-module-navigation builder-module-4 builder-module-navigation-1 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-image builder-module-after-default-module-style default-module-style clearfix builder-module-navigation-custom-menu builder-module-navigation-custom-menu-id-2" id="builder-module-526d3fb24c77a">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1">
<div class="menu-main-menu-container builder-module-navigation-menu-wrapper"><ul id="menu-main-menu" class="menu"><li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-97"><a href="http://www.cityavisen.dk/">FORSIDE</a></li>
<li id="menu-item-7815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7815"><a href="https://www.cityavisen.dk/kommunalvalg/">Kommunalvalg</a></li>
<li id="menu-item-939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-939"><a href="https://www.cityavisen.dk/kultur/">Kultur</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940"><a href="https://www.cityavisen.dk/debat/">Debat</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="https://www.cityavisen.dk/artikel-oversigt/">Artikeloversigt</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-887"><a href="http://minby.dk/landingpage">Skift Avis</a></li>
</ul></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-5-background-wrapper builder-module-widget-bar-1-background-wrapper builder-module-middle-background-wrapper builder-module-before-content-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-navigation-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526a7099d1b52-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-5-outer-wrapper builder-module-widget-bar-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-content-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-navigation-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526a7099d1b52-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-5 builder-module-widget-bar-1 builder-module-middle builder-module-before-content builder-module-before-default-module-style builder-module-after-navigation builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526a7099d1b52">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-6-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-6">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-feature-teaser clearfix">
																																						<a href="https://www.cityavisen.dk/julemarkedet-hele-christiania-glaeder-sig-til-og-har-gjort-siden-1974/">
											<img width="450" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/12/-1-450x250." class="attachment-news-magazine-feature size-news-magazine-feature wp-post-image" alt="" />										</a>									
										
																<h2><a href="https://www.cityavisen.dk/julemarkedet-hele-christiania-glaeder-sig-til-og-har-gjort-siden-1974/">Julemarkedet hele Christiania glæder sig til og har gjort siden 1974</a></h2>
								<div class="date-wrapper">
								<!-- 6. december 2017<span> -->
						<!-- at 16:00 -->
						<!--  remark by landmark -->
						</div>
								<div class="excerpt-wrapper"><p>TRADITION. Det sørme, det sandt. På lørdag åbner det legendariske julemarked i Den Grå Hal på Christiania. Find dine julegaver og forkæl maven med lækker mad inden 20. december.</p>
</div>
																		</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-3-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-3">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-feature-teaser clearfix">
																																						<a href="https://www.cityavisen.dk/grev-knuth-af-koebenhavn/">
											<img width="450" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/12/CAV171129Marcus-Knuth-politiker-venstre-0007-450x250.jpg" class="attachment-news-magazine-feature size-news-magazine-feature wp-post-image" alt="" />										</a>									
										
																<h2><a href="https://www.cityavisen.dk/grev-knuth-af-koebenhavn/">Grev Knuth af København</a></h2>
								<div class="date-wrapper">
								<!-- 6. december 2017<span> -->
						<!-- at 12:28 -->
						<!--  remark by landmark -->
						</div>
								<div class="excerpt-wrapper"><p>NYVALGT. Marcus Knuth er netop valgt ind i Borgerrepræsentationen, hvor han vil kæmpe for en tryggere by uden bander og larmende unge i Kongens Have.</p>
</div>
																		</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-4-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-4">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-feature-teaser clearfix">
																																						<a href="https://www.cityavisen.dk/fristad-for-feminister-og-flere-dametoiletter/">
											<img width="450" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/11/abl171114Christiania_Listen3999-450x250.jpg" class="attachment-news-magazine-feature size-news-magazine-feature wp-post-image" alt="" />										</a>									
										
																<h2><a href="https://www.cityavisen.dk/fristad-for-feminister-og-flere-dametoiletter/">Fristad for feminister og flere dametoiletter</a></h2>
								<div class="date-wrapper">
								<!-- 17. november 2017<span> -->
						<!-- at 15:00 -->
						<!--  remark by landmark -->
						</div>
								<div class="excerpt-wrapper"></div>
																		</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-4-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-4   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-4 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-5-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-5">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-feature-teaser clearfix">
																																						<a href="https://www.cityavisen.dk/julelysene-funkler-over-byens-gaagader/">
											<img width="450" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/11/-2-450x250." class="attachment-news-magazine-feature size-news-magazine-feature wp-post-image" alt="" />										</a>									
										
																<h2><a href="https://www.cityavisen.dk/julelysene-funkler-over-byens-gaagader/">Julelysene funkler over byens gågader</a></h2>
								<div class="date-wrapper">
								<!-- 15. november 2017<span> -->
						<!-- at 17:00 -->
						<!--  remark by landmark -->
						</div>
								<div class="excerpt-wrapper"><p>LYSTÆNDING. Der var trængsel og alarm, da Copenhagen Christmas tændte julelys i Indre By ved det traditionsrige og velbesøgte arrangement på Amagertorv i lørdags. I år er også Strædet kommet med i den fælles lysordning.</p>
</div>
																		</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-5-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-5   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-5 clearfix">
<div class="widget-background-wrapper" id="text-3-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-3">			<div class="textwidget"><a href="https://www.e-pages.dk/nmcityavisen/" target="_blank" style="float: left;height: 94px;overflow: hidden;display: block;margin-top: 0px;">
<img src="https://www.e-pages.dk/nmcityavisen//smallteaser" class="over-epage"></a>
<a href="https://www.e-pages.dk/nmcityavisen/" target="_blank" style="float: left;font-size: 14px;text-decoration: none;">
<h2 style="color: #646464;"><span class="e-page">
Hent og læs din lokalavis her
</h2>
</a>
</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-content-background-wrapper builder-module-6-background-wrapper builder-module-content-1-background-wrapper builder-module-middle-background-wrapper builder-module-content-last-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-51798032b0c71-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-content-outer-wrapper builder-module-6-outer-wrapper builder-module-content-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-content-last-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-51798032b0c71-outer-wrapper">
<div class="builder-module builder-module-content builder-module-6 builder-module-content-1 builder-module-middle builder-module-content-last builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-51798032b0c71">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
			<div class="loop">
			<div class="loop-content">
														
						<div id="post-8297" class="nyt-style post-8297 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheder category-top-arikler">

														<!-- post content -->
							<div class="entry-content clearfix">

							<!-- title, meta, and date info -->
							<div class="entry-header clearfix">						
															
							
								
								<div class="entry-meta">
									<div class="author-wrapper">
										Posted by <span class="author"><a href="https://www.cityavisen.dk/author/cmo/" title="CHRISTIAN OLSEN">CHRISTIAN OLSEN</a></span>									</div>
									
									<div class="date-wrapper">
										<span>&nbsp;12/06/2017 | </span>
										<span class="time">16:00</span>&nbsp;
									</div>
								</div>
							</div>
														

							<div class="it-featured-image-wrapper">
<!-- this is the caption for post image thumb by landmark -->
<img width="2622" height="1748" src="https://www.cityavisen.dk/wp-content/uploads/2017/12/-1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.cityavisen.dk/wp-content/uploads/2017/12/-1 2622w, https://www.cityavisen.dk/wp-content/uploads/2017/12/-1-300x200. 300w, https://www.cityavisen.dk/wp-content/uploads/2017/12/-1-768x512. 768w, https://www.cityavisen.dk/wp-content/uploads/2017/12/-1-1024x683. 1024w, https://www.cityavisen.dk/wp-content/uploads/2017/12/-1-600x400. 600w" sizes="(max-width: 2622px) 100vw, 2622px" /><div style="float:left;"> Siden 1974 har julemarkedet i Den Grå Hal dannet ramme om et af Københavns mest legendariske julemarkeder, hvor man kan finde julegaver, husflid og møde folk, man ikke har set længe. Arkivfoto: Michael Paldan
 </div>
<!-- this is the caption for post image thumb by landmark -->
<!-- date by landmark -->
		<div class="date-wrapper">6. december 2017 - 16:00<span>
<!-- date by landmark -->
							</div></div>

<!-- header moved to under image in post - by landmark -->							
	<h3 class="entry-title clearfix">
		Julemarkedet hele Christiania glæder sig til og har gjort siden 1974	</h3>
<!-- header moved to under image in post - by landmark -->

							<div class="content-wrapper">
								<p class="underrubrik"><b>TRADITION. Det sørme, det sandt. På lørdag åbner det legendariske julemarked i Den Grå Hal på Christiania. Find dine julegaver og forkæl maven med lækker mad inden 20. december.</p>
<p></b><span id="more-8297"></span></p>
<div class="EDISON-NORMAL">
<p class="EDISON-BOLD">Af Anja Berth</p>
<p class="underrubrik">abe@minby.dk</p>
<p class="underrubrik"><span class="EDISON-BOLD">CHRISTIANIA:</span> Når rådhusklokkerne slår på lørdag, åbner julemarkedet i Den Grå Hal på Christinia.</p>
<p class="underrubrik">Siden 1974 har Den Grå Hal dannet ramme om et af byens mest legendariske og velbesøgte julemarkeder.</p>
<p class="underrubrik">Klokken 12 går det løs, og der er åbent hver dag frem til 20. december fra 12-20.</p>
<p class="underrubrik">Forberedelserne til julemarkeder begynder allerede i oktober, hvor stadeholdere melder sig til, mange er gengangere fra forrige år &#8211; der er dog kun få christianitter med, de fleste kommer udefra, fortæller pressegruppen på Christinia.</p>
<p class="EDISON-BOLD">Et af årets højdepunkter</p>
<p class="underrubrik">»Men julemarkedet er et at årets højdepunkter &#8211; alle glæder sig til det på Christiania. Mange kommer fordi de godt kan lide Christiania og gerne vil støtte os, men det er også på grund af de mange unikke boder, hvor man kan finde fine ting fra fjerne lande og hjemmelavede ting,« fortæller talsmand i pressegruppen.</p>
<p class="underrubrik">Julemarkedet byder på blinkende julekugler, varme sutsko af krøllet filt, hjemmelavede grydelapper, æsker til smykke af fine mønstre, risengrød, krydret mad, gløgg,æbleskiver, folkeaktier og dinglende lyskæder.</p>
<p class="underrubrik">Det er en god idé at komme enten sidst på eftermiddag eller på en hverdag, hvis man kan pjække et par timer fra arbejdet. I weekenden er der som regel kø ud foran, men det gør ikke stemningen dårligere.</p>
<p class="underrubrik">Julemarkedet byder også på koncerter, og på åbningsdagen, lørdag 9. december er der koncert med Reve Boheme, der spiller klokken 16, så du kan kombinere gavekøb med god musik.</p>
</div>
							</div>
														
														</div>
							
							<!-- categories, tags and comments -->
							<div class="entry-footer clearfix">
								<div class="entry-meta alignright">
																</div>
								<div class="entry-meta alignleft">
											
									<div class="categories">Categories : <a href="https://www.cityavisen.dk/category/nyheder/" rel="category tag">nyheder</a>, <a href="https://www.cityavisen.dk/category/top-arikler/" rel="category tag">top-arikler</a></div>
																	</div>
							</div>
						</div>
						<!-- end .post -->
<!-- the sprinkle script -->
<div data-spklw-widget="widget-564c52feaa033"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!-- the sprinkle script -->
					
												</div>
		</div>
	
</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2 builder-module-sidebar-1-right builder-module-sidebar-with-element sidebar right clearfix">
<div class="widget-wrapper widget-wrapper-single single widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-8-background-wrapper"><div class="widget widget-1 widget-top clearfix widget_text" id="text-8">			<div class="textwidget"><script data-adfscript="adx.adform.net/adx/?mid=247453&rnd=_ADTIME_&mkw=cityavsien"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
		</div></div><div class="widget-background-wrapper" id="search-2-background-wrapper"><div class="widget widget-2 widget-middle clearfix widget_search" id="search-2"><form role="search" method="get" id="searchform" action="https://www.cityavisen.dk/">
	<div>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Søgning" />
	</div>
</form>
</div></div><div class="widget-background-wrapper" id="nav_menu-2-background-wrapper"><div class="widget widget-3 widget-middle clearfix widget_nav_menu" id="nav_menu-2"><h4 class="widget-title">Kontakt din lokalavis</h4><div class="menu-soegning-forside-container"><ul id="menu-soegning-forside" class="menu"><li id="menu-item-782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782"><a href="https://www.cityavisen.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783"><a href="https://www.cityavisen.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-1297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1297"><a target="_blank" href="http://tastselv.minby.dk">TastSelv Annoncer</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221"><a target="_blank" href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_133888881_true">Avisen ikke modtaget</a></li>
</ul></div></div></div><div class="widget-background-wrapper" id="text-7-background-wrapper"><div class="widget widget-4 widget-bottom clearfix widget_text" id="text-7">			<div class="textwidget"><div data-adtech="BTF - SIDEBAR"></div></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-7-background-wrapper builder-module-widget-bar-2-background-wrapper builder-module-middle-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-content-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5298c7c00a05b-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-7-outer-wrapper builder-module-widget-bar-2-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-content-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5298c7c00a05b-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-7 builder-module-widget-bar-2 builder-module-middle builder-module-before-html builder-module-before-default-module-style builder-module-after-content builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5298c7c00a05b">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-19-background-wrapper"><div class="widget widget-1 widget-top clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-19">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/grev-knuth-af-koebenhavn/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/12/CAV171129Marcus-Knuth-politiker-venstre-0007-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/grev-knuth-af-koebenhavn/">Grev Knuth af København</a></h2>
							<div class="date-wrapper">6. december 2017<span>
							- 12:28</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>NYVALGT. Marcus Knuth er netop valgt ind i Borgerrepræsentationen, hvor han vil kæmpe for en tryggere by uden bander og larmende unge i Kongens Have.</p>
</div>

			
											</div>
					
			</div>
		</div></div><div class="widget-background-wrapper" id="it_news_magazine_widget-21-background-wrapper"><div class="widget widget-2 widget-middle clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-21">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/juridisk-assistance-kraever-en-advokat/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/12/pexels-photo-268424-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/juridisk-assistance-kraever-en-advokat/">Juridisk assistance kræver en advokat</a></h2>
							<div class="date-wrapper">1. december 2017<span>
							- 11:39</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>Det kan måske lyde som en selvfølgelighed, at juridisk assistance kræver en advokat, men i disse digitaliserede tider, hvor vi diagnosticerer os selv på nettet og i det store hele har et forståeligt ønske om at søge informationer på egen&#8230;<br />
			<a class="more-link" href="https://www.cityavisen.dk/juridisk-assistance-kraever-en-advokat/">Læs mere</a></p>
</div>

			
											</div>
					
			</div>
		</div></div><div class="widget-background-wrapper" id="it_news_magazine_widget-35-background-wrapper"><div class="widget widget-3 widget-bottom clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-35">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/fristad-for-feminister-og-flere-dametoiletter/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/11/abl171114Christiania_Listen3999-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/fristad-for-feminister-og-flere-dametoiletter/">Fristad for feminister og flere dametoiletter</a></h2>
							<div class="date-wrapper">17. november 2017<span>
							- 15:00</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"></div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-20-background-wrapper"><div class="widget widget-1 widget-top clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-20">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/slip-for-problemer-med-dobbeltbookning-af-lokaler/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/12/pexels-photo-416320-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/slip-for-problemer-med-dobbeltbookning-af-lokaler/">Slip for problemer med dobbeltbookning af lokaler</a></h2>
							<div class="date-wrapper">6. december 2017<span>
							- 12:11</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>Hvad end du er medarbejder i en virksomhed eller ejer en virksomhed, hvor bookning af lokaler er essentielt, så ved du sikkert også, at der kan følge en lang række misforståelser og unødig forvirring med.</p>
</div>

			
											</div>
					
			</div>
		</div></div><div class="widget-background-wrapper" id="it_news_magazine_widget-36-background-wrapper"><div class="widget widget-2 widget-middle clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-36">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/frank-jensen-fortsaetter-alternativet-faar-borgmesterpost/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/11/CAV171122KV17-Københavns-Rådhus-n-foto-Dan-Møller-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/frank-jensen-fortsaetter-alternativet-faar-borgmesterpost/">Frank Jensen fortsætter &#8211; Alternativet får borgmesterpost</a></h2>
							<div class="date-wrapper">22. november 2017<span>
							- 10:14</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>Socialdemokratiet gik ganske beskedent tilbage, Alternativet får en borgmesterpost, de radikale beholder deres, og de borgerlige partier led nederlag.</p>
</div>

			
											</div>
					
			</div>
		</div></div><div class="widget-background-wrapper" id="it_news_magazine_widget-37-background-wrapper"><div class="widget widget-3 widget-bottom clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-37">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/bilfri-droemme-paa-refshaleoeen/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/11/abl160823Refshaleøen0668-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/bilfri-droemme-paa-refshaleoeen/">Bilfri drømme på Refshaleøen</a></h2>
							<div class="date-wrapper">17. november 2017<span>
							- 08:00</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>FRI-FOR-BIL-DRØMME. Et kækt forslag er smidt på bordet fra SF lige op til valget: Lad Refshaleøen blive den første bilfri bydel. Ideen om at forbyde biler får en på sinkadusen af Konservative, der kalder forslaget ¿ekstremt arrogant¿.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="wp_views-2-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_wp_views" id="wp_views-2">


<div id="wpv-view-layout-8006-TCPID8297" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-8006-TCPID8297" data-viewnumber="8006-TCPID8297" data-pagination="{&quot;id&quot;:&quot;8006&quot;,&quot;base_permalink&quot;:&quot;/julemarkedet-hele-christiania-glaeder-sig-til-og-har-gjort-siden-1974/?wpv_view_count=8006-TCPID8297&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:&quot;500&quot;,&quot;speed&quot;:&quot;5&quot;,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:&quot;1&quot;,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.frederiksbergbladet.dk/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/julemarkedet-hele-christiania-glaeder-sig-til-og-har-gjort-siden-1974/?wpv_view_count=8006-TCPID8297">

  <div class="lorrylink-view-box">
    <div class="lorrylink-logo-box">
      <img src="/wp-content/uploads/2017/11/tv2lorry-kommunalvalg.gif" />
    </div>
    
    <!-- wpv-loop-start -->
    
      <div class="lorrylink-box">
        <a target="_blank" href="https://www.tv2lorry.dk/artikel/ulovlige-laegetjek-aa-kalder-sundhedsminister-i-samraad" class="lorrylink-image-ancher">
          <img class="attachment-custom  lorrylink-image" src="https://www.cityavisen.dk/wp-content/uploads/2017/12/uffe_weng-72x72_center_center.jpeg" />
        </a>
        <div class="lorrylink-date-box">
          <span>3. 12 2017 kl. 16:22</span>
        </div>
        <a target="_blank" href="https://www.tv2lorry.dk/artikel/ulovlige-laegetjek-aa-kalder-sundhedsminister-i-samraad" class="lorrylink-title-ancher">
          <h3 class="lorrylink-title">Ulovlige lægetjek: Å kalder ministre i samråd</h3>
        </a>
      </div>
    
      <div class="lorrylink-box">
        <a target="_blank" href="https://www.tv2lorry.dk/artikel/se-listen-nu-er-alle-hovedstadsomraadets-borgmestre-paa-plads" class="lorrylink-image-ancher">
          <img class="attachment-custom  lorrylink-image" src="https://www.cityavisen.dk/wp-content/uploads/2017/11/20171125-141938-l_46mb-72x72_center_center.jpeg" />
        </a>
        <div class="lorrylink-date-box">
          <span>26. 11 2017 kl. 15:53</span>
        </div>
        <a target="_blank" href="https://www.tv2lorry.dk/artikel/se-listen-nu-er-alle-hovedstadsomraadets-borgmestre-paa-plads" class="lorrylink-title-ancher">
          <h3 class="lorrylink-title">Se listen: Nu er alle hovedstadsområdets borgmestre på plads</h3>
        </a>
      </div>
    
      <div class="lorrylink-box">
        <a target="_blank" href="https://www.tv2lorry.dk/artikel/her-er-bykongerne-der-kan-regere-uden-stoettepartier" class="lorrylink-image-ancher">
          <img class="attachment-custom  lorrylink-image" src="https://www.cityavisen.dk/wp-content/uploads/2017/11/54e2e64d-b598-4b69-a6f5-b6afbbccc50e-72x72_center_center.jpeg" />
        </a>
        <div class="lorrylink-date-box">
          <span>22. 11 2017 kl. 17:18</span>
        </div>
        <a target="_blank" href="https://www.tv2lorry.dk/artikel/her-er-bykongerne-der-kan-regere-uden-stoettepartier" class="lorrylink-title-ancher">
          <h3 class="lorrylink-title">Her er &#8220;bykongerne&#8221; der kan regere uden støttepartier</h3>
        </a>
      </div>
    
      <div class="lorrylink-box">
        <a target="_blank" href="https://www.tv2lorry.dk/artikel/saa-mange-har-stemt-i-din-kommune-her-er-hoejdespringerne" class="lorrylink-image-ancher">
          <img class="attachment-custom  lorrylink-image" src="https://www.cityavisen.dk/wp-content/uploads/2017/11/20171121-214604-l_59mb-72x72_center_center.jpeg" />
        </a>
        <div class="lorrylink-date-box">
          <span>21. 11 2017 kl. 20:23</span>
        </div>
        <a target="_blank" href="https://www.tv2lorry.dk/artikel/saa-mange-har-stemt-i-din-kommune-her-er-hoejdespringerne" class="lorrylink-title-ancher">
          <h3 class="lorrylink-title">Så mange har stemt i din kommune: Her er højdespringerne</h3>
        </a>
      </div>
    
      <div class="lorrylink-box">
        <a target="_blank" href="http://www.tv2lorry.dk/artikel/lorry-reporterer-fra-din-kommune-foelg-med-paa-mobilen" class="lorrylink-image-ancher">
          <img class="attachment-custom  lorrylink-image" src="https://www.cityavisen.dk/wp-content/uploads/2017/11/untitled_collage_2-72x72_center_center.jpeg" />
        </a>
        <div class="lorrylink-date-box">
          <span>21. 11 2017 kl. 15:07</span>
        </div>
        <a target="_blank" href="http://www.tv2lorry.dk/artikel/lorry-reporterer-fra-din-kommune-foelg-med-paa-mobilen" class="lorrylink-title-ancher">
          <h3 class="lorrylink-title">Lorry rapporterer fra din kommune: Følg med på mobilen</h3>
        </a>
      </div>
    
      <div class="lorrylink-box">
        <a target="_blank" href="https://www.tv2lorry.dk/artikel/politiforbundet-penge-kan-ikke-erstatte-fritid" class="lorrylink-image-ancher">
          <img class="attachment-custom  lorrylink-image" src="https://www.cityavisen.dk/wp-content/uploads/2017/11/20170809-091852-l-1000x666we-72x72_center_center.jpeg" />
        </a>
        <div class="lorrylink-date-box">
          <span>20. 11 2017 kl. 06:59</span>
        </div>
        <a target="_blank" href="https://www.tv2lorry.dk/artikel/politiforbundet-penge-kan-ikke-erstatte-fritid" class="lorrylink-title-ancher">
          <h3 class="lorrylink-title">Politiforbundet: Penge kan ikke erstatte fritid</h3>
        </a>
      </div>
    
      <div class="lorrylink-box">
        <a target="_blank" href="https://www.tv2lorry.dk/artikel/politibetjente-kan-faa-udbetalt-overarbejde" class="lorrylink-image-ancher">
          <img class="attachment-custom  lorrylink-image" src="https://www.cityavisen.dk/wp-content/uploads/2017/11/20160304-100924-a_56mb-72x72_center_center.jpeg" />
        </a>
        <div class="lorrylink-date-box">
          <span>20. 11 2017 kl. 05:24</span>
        </div>
        <a target="_blank" href="https://www.tv2lorry.dk/artikel/politibetjente-kan-faa-udbetalt-overarbejde" class="lorrylink-title-ancher">
          <h3 class="lorrylink-title">Politibetjente kan få udbetalt overarbejde</h3>
        </a>
      </div>
    
      <div class="lorrylink-box">
        <a target="_blank" href="https://www.tv2lorry.dk/artikel/disse-vestegns-borgmestre-giver-stoerst-gevinst" class="lorrylink-image-ancher">
          <img class="attachment-custom  lorrylink-image" src="https://www.cityavisen.dk/wp-content/uploads/2017/11/20170815-090755-l-1000x665we-72x72_center_center.jpeg" />
        </a>
        <div class="lorrylink-date-box">
          <span>19. 11 2017 kl. 15:13</span>
        </div>
        <a target="_blank" href="https://www.tv2lorry.dk/artikel/disse-vestegns-borgmestre-giver-stoerst-gevinst" class="lorrylink-title-ancher">
          <h3 class="lorrylink-title">Disse Vestegns-borgmestre giver størst gevinst</h3>
        </a>
      </div>
    
    <!-- wpv-loop-end -->
    
    
  </div>
</div></div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-8-background-wrapper builder-module-html-2-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d1c83acb72-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-8-outer-wrapper builder-module-html-2-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d1c83acb72-outer-wrapper">
<div class="builder-module builder-module-html builder-module-8 builder-module-html-2 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526d1c83acb72">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<div data-adtech="BTF - CONTENT-CENTER"></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-9-background-wrapper builder-module-widget-bar-3-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d1f2c67c9c-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-9-outer-wrapper builder-module-widget-bar-3-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d1f2c67c9c-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-9 builder-module-widget-bar-3 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526d1f2c67c9c">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-4-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-4">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcityavisen%2F&tabs=timeline&width=433&height=359&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=326838844314879" width="433" height="359" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="text-5-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-5">			<div class="textwidget"><iframe src="https://partner.ofir.dk/sa_forside/list.aspx" seamless="seamless" class="item-ofir-container" style="width: 100%;height: 370px;"></iframe></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-10-background-wrapper builder-module-widget-bar-4-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5291f4c44a4cc-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-10-outer-wrapper builder-module-widget-bar-4-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5291f4c44a4cc-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-10 builder-module-widget-bar-4 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5291f4c44a4cc">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-10-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-10">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/ellen-hillingsoe-er-revytidens-darling-liva-weel/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/11/cav171115livgudmundthai-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/ellen-hillingsoe-er-revytidens-darling-liva-weel/">Ellen Hillingsø er revytidens darling Liva Weel</a></h2>
							<div class="date-wrapper">16. november 2017<span>
							- 15:00</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>REVY. Folketeatrets Hippodromen har 22. november premiere på forestillingen Liva om datidens store revystjerne Liva Weel.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-11-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-11">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/arnes-hotel-er-blevet-opdateret/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/11/VBL171108Radisson-Blu-Royal-Hotel-SAS-606-Arne-Jacobsen-0011-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/arnes-hotel-er-blevet-opdateret/">Arnes hotel er blevet opdateret</a></h2>
							<div class="date-wrapper">16. november 2017<span>
							- 08:00</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>DESIGN. Radisson Blue Hotel &#8211; det famøse designhotel af Arne Jakobsen har fået en tiltrængt renovering og fremstår nu med überlækre værelser.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-12-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-12">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/julelysene-funkler-over-byens-gaagader/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/11/-2-400x250." class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/julelysene-funkler-over-byens-gaagader/">Julelysene funkler over byens gågader</a></h2>
							<div class="date-wrapper">15. november 2017<span>
							- 17:00</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>LYSTÆNDING. Der var trængsel og alarm, da Copenhagen Christmas tændte julelys i Indre By ved det traditionsrige og velbesøgte arrangement på Amagertorv i lørdags. I år er også Strædet kommet med i den fælles lysordning.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-11-background-wrapper builder-module-widget-bar-5-background-wrapper builder-module-middle-background-wrapper builder-module-widget-bar-last-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5291f52732e1e-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-11-outer-wrapper builder-module-widget-bar-5-outer-wrapper builder-module-middle-outer-wrapper builder-module-widget-bar-last-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5291f52732e1e-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-11 builder-module-widget-bar-5 builder-module-middle builder-module-widget-bar-last builder-module-before-html builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5291f52732e1e">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-13-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-13">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/kaemper-om-roede-stemmer/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/11/VAL250516Politiker-duel-Frank-Jensen-Ninna-Hedager-Olsen-0005-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/kaemper-om-roede-stemmer/">Kæmper om røde stemmer</a></h2>
							<div class="date-wrapper">15. november 2017<span>
							- 13:15</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>VALGKAMP. Står du på tirsdag og overvejer valget mellem en stemme på Socialdemokraterne og overborgmester Frank Jensen og Enhedslisten og deres nye spidskandidat Ninna Hedeager Olsen, så lær mere om kandidaterne her.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-14-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-14">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/radikale-aeldre-skal-bo-paa-vandet/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/11/cav171108HenrikNord2917-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/radikale-aeldre-skal-bo-paa-vandet/">Radikale: Ældre skal bo på vandet</a></h2>
							<div class="date-wrapper">10. november 2017<span>
							- 15:00</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>PLEJEHJEM. Christianshavns ældre skal også have et plejehjem. Det kunne ligge i havnen, mener radikal politiker. Borgmester er begejstret for ideen, men mener den er for dyr og urealistisk.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-15-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-15">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/en-alliance-med-forskellige-maal/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/11/VAL250516Politiker-duel-Carl-Christian-Ebbesen-Cecilia-Lonning-Skovgaard-0014-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/en-alliance-med-forskellige-maal/">En alliance med forskellige mål</a></h2>
							<div class="date-wrapper">10. november 2017<span>
							- 08:00</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>VALGKAMP. I avisens serie med valgets vigtigste spidskandidater møder borgmester Carl Christian Ebbesen (DF) den nye spidskandidat for Venstre i København, Cecilia Lonning-Skovgaard. Trods valgforbund er der masser at kæmpe om.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-12-background-wrapper builder-module-html-3-background-wrapper builder-module-middle-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-52a212241ef2c-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-12-outer-wrapper builder-module-html-3-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-52a212241ef2c-outer-wrapper">
<div class="builder-module builder-module-html builder-module-12 builder-module-html-3 builder-module-middle builder-module-before-html builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-52a212241ef2c">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<style type="text/css">
.artikeloversigt {
	font-family: verdana;
	font-size: 10px;
	font-style: italic;
}
</style>
<p  style="text-align:right"><a href=".../artikel-oversigt/" class="artikeloversigt">- læs flere artikler > artikel oversigt...</a> </p>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-13-background-wrapper builder-module-html-4-background-wrapper builder-module-middle-background-wrapper builder-module-html-last-background-wrapper builder-module-before-navigation-background-wrapper builder-module-before-alt-nav-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-564c4adda329f-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-13-outer-wrapper builder-module-html-4-outer-wrapper builder-module-middle-outer-wrapper builder-module-html-last-outer-wrapper builder-module-before-navigation-outer-wrapper builder-module-before-alt-nav-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-564c4adda329f-outer-wrapper">
<div class="builder-module builder-module-html builder-module-13 builder-module-html-4 builder-module-middle builder-module-html-last builder-module-before-navigation builder-module-before-alt-nav builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-564c4adda329f">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<div data-adtech="BTF - CONTENT-BOTTOM"></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-navigation-background-wrapper builder-module-14-background-wrapper builder-module-navigation-2-background-wrapper builder-module-middle-background-wrapper builder-module-navigation-last-background-wrapper builder-module-before-footer-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper alt-nav-background-wrapper" id="builder-module-5297b22b2237f-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-navigation-outer-wrapper builder-module-14-outer-wrapper builder-module-navigation-2-outer-wrapper builder-module-middle-outer-wrapper builder-module-navigation-last-outer-wrapper builder-module-before-footer-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper alt-nav-outer-wrapper" id="builder-module-5297b22b2237f-outer-wrapper">
<div class="builder-module builder-module-navigation builder-module-14 builder-module-navigation-2 builder-module-middle builder-module-navigation-last builder-module-before-footer builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style alt-nav clearfix builder-module-navigation-custom-menu builder-module-navigation-custom-menu-id-3" id="builder-module-5297b22b2237f">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1">
<div class="menu-footermenu-container builder-module-navigation-menu-wrapper"><ul id="menu-footermenu" class="menu"><li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.cityavisen.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.cityavisen.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-737"><a href="https://www.cityavisen.dk/cookie-og-privatlivspolitik/">Cookies</a></li>
<li id="menu-item-902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-902"><a href="https://www.cityavisen.dk/konkurrence/">Konkurrence</a></li>
<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="https://www.cityavisen.dk/om-cityavisen/">Om City Avisen</a></li>
</ul></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-footer-background-wrapper builder-module-15-background-wrapper builder-module-footer-1-background-wrapper builder-module-bottom-background-wrapper builder-module-last-background-wrapper builder-module-footer-last-background-wrapper builder-module-after-navigation-background-wrapper builder-module-after-alt-nav-background-wrapper default-module-style-background-wrapper" id="builder-module-51798032b2bac-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-footer-outer-wrapper builder-module-15-outer-wrapper builder-module-footer-1-outer-wrapper builder-module-bottom-outer-wrapper builder-module-last-outer-wrapper builder-module-footer-last-outer-wrapper builder-module-after-navigation-outer-wrapper builder-module-after-alt-nav-outer-wrapper default-module-style-outer-wrapper" id="builder-module-51798032b2bac-outer-wrapper">
<div class="builder-module builder-module-footer builder-module-15 builder-module-footer-1 builder-module-bottom builder-module-last builder-module-footer-last builder-module-after-navigation builder-module-after-alt-nav default-module-style clearfix" id="builder-module-51798032b2bac">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
	<div class="alignleft">
		City Avisen<br />
			</div>	
		<div class="alignright">

Copyright &copy 2014<br><br></a>
</div>

	
	<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<div id="views-extra-css" style="display:none;" aria-hidden="true">
/* ----------------------------------------- */
/* View: View | Lorry Links - start */
/* ----------------------------------------- */
.lorrylink-view-box {
    border: 3px solid #ED2953;
    float: left;
}

.lorrylink-logo-box {
	width: 242px;
    text-align: center;
    padding-bottom: 3px;
    background-color: black;
    margin-top: 0px!important;
    padding-left: 15px;
    padding-right: 15px;
}
.lorrylink-box {
    float: left;
    width: 242px;
    padding-left: 15px;
    padding-right: 15px;
    padding-top: 20px;
    padding-bottom: 0px;
}

.lorrylink-image-ancher {
    float: left;
    width: 72px;
    margin: 0!important;
    padding: 0!important;
    height: 72px;
}

a.lorrylink-image-ancher img {
    width: initial;
    margin: 0!important;
}

.lorrylink-date-box {
    width: 160px;
    float: left;
    line-height: normal;
    font-size: 11px;
    padding-left: 10px;
    color: #6f6f6f;
}

.lorrylink-title-ancher {
    float: left;
    width: 160px;
    padding-left: 10px;
    font-size: 10px;
    line-height: normal;
    text-decoration: none;
}

.lorrylink-title {
    color: black;
    margin: 5px 0 0 0!important;
}

.lorrylink-view-box {
    padding-bottom: 15px;
}
/* ----------------------------------------- */
/* View: View | Lorry Links - end */
/* ----------------------------------------- */
</div>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style style="text/css" media="screen">' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/lib/responsive/js/jquery.fitvids-max-width-modification.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/lib/responsive/js/init-fitvids.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.cityavisen.dk\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.cityavisen.dk\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.cityavisen.dk\/wp-content\/plugins\/iphorm-form-builder","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/js/it_nm_jquery_additions.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Luk","currentText":"I dag","monthNames":["januar","februar","marts","april","maj","juni","juli","august","september","oktober","november","december"],"monthNamesShort":["jan","feb","mar","apr","maj","jun","jul","aug","sep","okt","nov","dec"],"nextText":"N\u00e6ste","prevText":"Forrige","dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tirs","ons","tors","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"da-DK","strings":{"Close":"Luk","Fullscreen":"Fuldsk\u00e6rm","Turn off Fullscreen":"Deaktiver fuldsk\u00e6rmsvisning","Go Fullscreen":"Aktiver fuldsk\u00e6rmsvisning","Download File":"Download fil","Download Video":"Download video","Play":"Afspil","Pause":"Pause","Captions\/Subtitles":"Billedtekster\/Undertekster","None":"Ingen","Time Slider":"Tidskyder","Skip back %1 seconds":"Spring %1 sekunder tilbage","Video Player":"Videoafspiller","Audio Player":"Lydafspiller","Volume Slider":"Lydstyrkeskyder","Mute Toggle":"D\u00e6mper","Unmute":"Annuller d\u00e6mper","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Brug op\/ned piletasterne for at skrue op eller ned for lyden.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Brug venstre\/h\u00f8jre piletaster for at spole 1 sekund frem, og op\/ned piletasterne for at spole 10 sekunder frem."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"da-DK","strings":{"Close":"Luk","Fullscreen":"Fuldsk\u00e6rm","Turn off Fullscreen":"Deaktiver fuldsk\u00e6rmsvisning","Go Fullscreen":"Aktiver fuldsk\u00e6rmsvisning","Download File":"Download fil","Download Video":"Download video","Play":"Afspil","Pause":"Pause","Captions\/Subtitles":"Billedtekster\/Undertekster","None":"Ingen","Time Slider":"Tidskyder","Skip back %1 seconds":"Spring %1 sekunder tilbage","Video Player":"Videoafspiller","Audio Player":"Lydafspiller","Volume Slider":"Lydstyrkeskyder","Mute Toggle":"D\u00e6mper","Unmute":"Annuller d\u00e6mper","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Brug op\/ned piletasterne for at skrue op eller ned for lyden.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Brug venstre\/h\u00f8jre piletaster for at spole 1 sekund frem, og op\/ned piletasterne for at spole 10 sekunder frem."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/wp-util.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.cityavisen.dk\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.cityavisen.dk\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.cityavisen.dk\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.5'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

</div>
</div>

</div>
</div>
</div>


</div>
</div>
</div>

<script type='text/javascript'>
(function() {
var bsl_1=document.createElement('script');
bsl_1.type='text/javascript';bsl_1.async=true;bsl_1.src='https://www.cityavisen.dk/wp-content/uploads/it-file-cache/builder-core/javascript-footer.js';
var se=document.getElementsByTagName('script')[0];se.parentNode.insertBefore(bsl_1,se);
})();
</script>

</body>
</html>