<!DOCTYPE html>

<!--[if IE 6]>
	<html id="ie6" lang="da-DK">
<![endif]-->
<!--[if IE 7]>
	<html id="ie7" lang="da-DK">
<![endif]-->
<!--[if IE 8]>
	<html id="ie8" lang="da-DK">
<![endif]-->
<!--[if IE 9]>
	<html id="ie9" lang="da-DK">
<![endif]-->
<!--[if (gt IE 9) | (!IE)  ]><!-->
	<html  lang="da-DK">
<!--<![endif]-->

<head>

<meta charset="UTF-8" />

<title>Gymnasieelever vil varsle  vand med lysende kloakd&aelig;ksler :: City Avisen</title>

<link rel="shortcut icon" href="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/favicons/person.ico" />

<link rel="stylesheet" href="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/css/reset.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage-WPtypes/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.cityavisen.dk/wp-content/uploads/it-file-cache/builder-layouts/51798032b3b4a.css?version=5a7645fd38b86106aa6dbf7dc18b5b43" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage-WPtypes/style-responsive.css" type="text/css" media="only screen and (max-width: 930px)" />
<link rel="stylesheet" href="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage-WPtypes/style-mobile.css" type="text/css" media="only screen and (max-width: 500px)" />
<link rel="stylesheet" href="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/css/structure.css?ver=2" type="text/css" media="screen" />

<!--[if lt IE 7]>
	<script src="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/js/dropdown.js" type="text/javascript"></script>
<![endif]-->
<!--[if lt IE 9]>
	<script src="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.cityavisen.dk/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Avisen &raquo; Feed" href="https://www.cityavisen.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Avisen &raquo; Kommentarfeed" href="https://www.cityavisen.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Avisen &raquo; Gymnasieelever vil varsle  vand med lysende kloakd&aelig;ksler Kommentarfeed" href="https://www.cityavisen.dk/gymnasieelever-vil-varsle-vand-med-lysende-kloakdksler/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cityavisen.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='grid-columns-css'  href='https://www.cityavisen.dk/wp-content/plugins/grid-columns/css/columns.min.css?ver=20130123' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/swfupload/swfupload.js?ver=2201-20110113'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/swfupload/plugins/swfupload.swfobject.js?ver=2201a'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/swfupload/plugins/swfupload.queue.js?ver=2201'></script>
<link rel='https://api.w.org/' href='https://www.cityavisen.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cityavisen.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cityavisen.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Storm over byen' href='https://www.cityavisen.dk/storm-over-byen/' />
<link rel='next' title='Plejehjemsbeboere kommer byen rundt p&aring; Christiania-cykler' href='https://www.cityavisen.dk/plejehjemsbeboere-kommer-byen-rundt-p-christiania-cykler/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://www.cityavisen.dk/gymnasieelever-vil-varsle-vand-med-lysende-kloakdksler/" />
<link rel='shortlink' href='https://www.cityavisen.dk/?p=1495' />
<link rel="alternate" type="application/json+oembed" href="https://www.cityavisen.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cityavisen.dk%2Fgymnasieelever-vil-varsle-vand-med-lysende-kloakdksler%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cityavisen.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cityavisen.dk%2Fgymnasieelever-vil-varsle-vand-med-lysende-kloakdksler%2F&#038;format=xml" />
<script type='text/javascript'>
(function() {
var bsl=document.createElement('script');
bsl.type='text/javascript';bsl.async=true;bsl.src='https://www.cityavisen.dk/wp-content/uploads/it-file-cache/builder-core/script.js';
var se=document.getElementsByTagName('script')[0];se.parentNode.insertBefore(bsl,se);
})();
</script>
<link rel='stylesheet' id='builder-core-style-css' href='https://www.cityavisen.dk/wp-content/uploads/it-file-cache/builder-core/style.css' type='text/css' media='all' />
<script type="text/javascript" src="https://www.cityavisen.dk/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1498425389"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56186709-3', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<meta name="Edison-id" content="No value found" />
<meta name="Edison-id-version" content="No value found" />

</head>
<body id="builder-layout-51798032b3b4a" class="post-template-default single single-post postid-1495 single-format-standard builder-responsive builder-template-single builder-view-singular builder-view-post builder-view-post-1495">
<div class="builder-container-background-wrapper">
<div class="builder-container-outer-wrapper">
<div class="builder-container" id="builder-container-51798032b3b4a">
<div class="builder-module-background-wrapper builder-module-header-background-wrapper builder-module-1-background-wrapper builder-module-header-1-background-wrapper builder-module-top-background-wrapper builder-module-header-last-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526a6580d55a5-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-header-outer-wrapper builder-module-1-outer-wrapper builder-module-header-1-outer-wrapper builder-module-top-outer-wrapper builder-module-header-last-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526a6580d55a5-outer-wrapper">
<div class="builder-module builder-module-header builder-module-1 builder-module-header-1 builder-module-top builder-module-header-last builder-module-before-html builder-module-before-default-module-style default-module-style clearfix" id="builder-module-526a6580d55a5">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-2-background-wrapper builder-module-html-1-background-wrapper builder-module-middle-background-wrapper builder-module-before-image-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-header-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d193f742cb-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-2-outer-wrapper builder-module-html-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-image-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-header-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d193f742cb-outer-wrapper">
<div class="builder-module builder-module-html builder-module-2 builder-module-html-1 builder-module-middle builder-module-before-image builder-module-before-default-module-style builder-module-after-header builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526d193f742cb">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<div id="bannertop">
	<script data-adfscript="adx.adform.net/adx/?mid=247451&rnd=_ADTIME_&mkw=cityavsien"></script>
	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<div id="banner-top-mobile">
	<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=323688&mkw=cityavsien"></script>
</div>
<div class="ad-left">
	<script data-adfscript="adx.adform.net/adx/?mid=247457&rnd=_ADTIME_&mkw=cityavsien"></script>
	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<div class="ad-right">
	<script data-adfscript="adx.adform.net/adx/?mid=247456&rnd=_ADTIME_&mkw=cityavsien"></script>
	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-image-background-wrapper builder-module-3-background-wrapper builder-module-image-1-background-wrapper builder-module-middle-background-wrapper builder-module-image-last-background-wrapper builder-module-before-navigation-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526a5b97af473-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-image-outer-wrapper builder-module-3-outer-wrapper builder-module-image-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-image-last-outer-wrapper builder-module-before-navigation-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526a5b97af473-outer-wrapper">
<div class="builder-module builder-module-image builder-module-3 builder-module-image-1 builder-module-middle builder-module-image-last builder-module-before-navigation builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526a5b97af473">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<a href="http://www.cityavisen.dk">
<img src="https://www.cityavisen.dk/wp-content/uploads/2013/10/toplogo1-resized-image-930x148.jpg" alt="Image" /></a>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-navigation-background-wrapper builder-module-4-background-wrapper builder-module-navigation-1-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-image-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d3fb24c77a-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-navigation-outer-wrapper builder-module-4-outer-wrapper builder-module-navigation-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-image-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d3fb24c77a-outer-wrapper">
<div class="builder-module builder-module-navigation builder-module-4 builder-module-navigation-1 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-image builder-module-after-default-module-style default-module-style clearfix builder-module-navigation-custom-menu builder-module-navigation-custom-menu-id-2" id="builder-module-526d3fb24c77a">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1">
<div class="menu-main-menu-container builder-module-navigation-menu-wrapper"><ul id="menu-main-menu" class="menu"><li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-97"><a href="http://www.cityavisen.dk/">FORSIDE</a></li>
<li id="menu-item-939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-939"><a href="https://www.cityavisen.dk/kultur/">Kultur</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940"><a href="https://www.cityavisen.dk/debat/">Debat</a></li>
<li id="menu-item-6252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6252"><a href="https://www.cityavisen.dk/konkurrence/">Konkurrencer</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="https://www.cityavisen.dk/artikel-oversigt/">Artikeloversigt</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-887"><a href="http://minby.dk/landingpage">Skift Avis</a></li>
</ul></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-5-background-wrapper builder-module-widget-bar-1-background-wrapper builder-module-middle-background-wrapper builder-module-before-content-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-navigation-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526a7099d1b52-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-5-outer-wrapper builder-module-widget-bar-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-content-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-navigation-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526a7099d1b52-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-5 builder-module-widget-bar-1 builder-module-middle builder-module-before-content builder-module-before-default-module-style builder-module-after-navigation builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526a7099d1b52">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-6-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-6">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-feature-teaser clearfix">
																																						<a href="https://www.cityavisen.dk/det-rene-game-of-thrones/">
											<img width="450" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/06/-4-450x250." class="attachment-news-magazine-feature size-news-magazine-feature wp-post-image" alt="" />										</a>									
										
																<h2><a href="https://www.cityavisen.dk/det-rene-game-of-thrones/">»Det rene Game Of Thrones«</a></h2>
								<div class="date-wrapper">
								<!-- 22. juni 2017<span> -->
						<!-- at 10:20 -->
						<!--  remark by landmark -->
						</div>
								<div class="excerpt-wrapper"><p>Ny bog. Historikeren Morten Lander Andersen tager i en ny bog tager læserne med til på tur i Indre By og de omvæltninger, som fandt sted i reformationens København.</p>
</div>
																		</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-3-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-3">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-feature-teaser clearfix">
																																						<a href="https://www.cityavisen.dk/tag-ud-i-naturen-paa-byens-metrostationer/">
											<img width="450" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/06/-3-450x250." class="attachment-news-magazine-feature size-news-magazine-feature wp-post-image" alt="" />										</a>									
										
																<h2><a href="https://www.cityavisen.dk/tag-ud-i-naturen-paa-byens-metrostationer/">BILLEDGALLERI: Tag ud i naturen på byens metrostationer</a></h2>
								<div class="date-wrapper">
								<!-- 14. juni 2017<span> -->
						<!-- at 09:47 -->
						<!--  remark by landmark -->
						</div>
								<div class="excerpt-wrapper"><p>UDSTILLING. Ny portal skal lokke københavnere ud i byens gratis naturoplevelser. Det er Life Exhibitions og Miljøpunkt Indre By-Christianshavn, der står bag den underjordiske fotoudstilling.</p>
</div>
																		</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-4-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-4">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-feature-teaser clearfix">
																																						<a href="https://www.cityavisen.dk/boerns-rettigheder-trives-i-skolen/">
											<img width="450" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/06/cav170614ChristianshavnsSkoleUNICEF3338-450x250.jpg" class="attachment-news-magazine-feature size-news-magazine-feature wp-post-image" alt="" />										</a>									
										
																<h2><a href="https://www.cityavisen.dk/boerns-rettigheder-trives-i-skolen/">Børns rettigheder trives i skolen</a></h2>
								<div class="date-wrapper">
								<!-- 14. juni 2017<span> -->
						<!-- at 09:47 -->
						<!--  remark by landmark -->
						</div>
								<div class="excerpt-wrapper"><p>Unicef. Christianshavns Skole fejrede i torsdags sig selv og fik som den kun tredje i Danmark overrakt beviset på, at være rettighedsskole på højde med FNs Børnekonvention.</p>
</div>
																		</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-4-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-4   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-4 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-5-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-5">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-feature-teaser clearfix">
																																						<a href="https://www.cityavisen.dk/fond-giver-million-til-hjemloese/">
											<img width="450" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/06/CAV170606den-sorte-gryde-f-foto-DM-450x250.jpg" class="attachment-news-magazine-feature size-news-magazine-feature wp-post-image" alt="" />										</a>									
										
																<h2><a href="https://www.cityavisen.dk/fond-giver-million-til-hjemloese/">Fond giver million til hjemløse</a></h2>
								<div class="date-wrapper">
								<!-- 14. juni 2017<span> -->
						<!-- at 09:38 -->
						<!--  remark by landmark -->
						</div>
								<div class="excerpt-wrapper"><p>DONATION. Hjemløse har fået en million kroner fra TrygFonden. »Vi kerer os om de mest udsatte,« lyder det fra Locker Room og Den Sorte Gryde.</p>
</div>
																		</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-5-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-5   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-5 clearfix">
<div class="widget-background-wrapper" id="text-3-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-3">			<div class="textwidget"><a href="https://www.e-pages.dk/nmcityavisen/" target="_blank" style="float: left;height: 94px;overflow: hidden;display: block;margin-top: 0px;">
<img src="https://www.e-pages.dk/nmcityavisen//smallteaser" class="over-epage"></a>
<a href="https://www.e-pages.dk/nmcityavisen/" target="_blank" style="float: left;font-size: 14px;text-decoration: none;">
<h2 style="color: #646464;"><span class="e-page">
Hent og læs din lokalavis her
</h2>
</a>
</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-content-background-wrapper builder-module-6-background-wrapper builder-module-content-1-background-wrapper builder-module-middle-background-wrapper builder-module-content-last-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-51798032b0c71-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-content-outer-wrapper builder-module-6-outer-wrapper builder-module-content-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-content-last-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-51798032b0c71-outer-wrapper">
<div class="builder-module builder-module-content builder-module-6 builder-module-content-1 builder-module-middle builder-module-content-last builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-51798032b0c71">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
			<div class="loop">
			<div class="loop-content">
														
						<div id="post-1495" class="nyt-style post-1495 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheder">

														<!-- post content -->
							<div class="entry-content clearfix">

							<!-- title, meta, and date info -->
							<div class="entry-header clearfix">						
															
							
								
								<div class="entry-meta">
									<div class="author-wrapper">
										Posted by <span class="author"><a href="https://www.cityavisen.dk/author/cmo/" title="CHRISTIAN OLSEN">CHRISTIAN OLSEN</a></span>									</div>
									
									<div class="date-wrapper">
										<span>&nbsp;01/31/2014 | </span>
										<span class="time">15:07</span>&nbsp;
									</div>
								</div>
							</div>
														

							<div class="it-featured-image-wrapper">
<!-- this is the caption for post image thumb by landmark -->
<img width="1200" height="814" src="https://www.cityavisen.dk/wp-content/uploads/2014/02/Cav14012920Danmarksudfordringen20City2004.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.cityavisen.dk/wp-content/uploads/2014/02/Cav14012920Danmarksudfordringen20City2004.jpg 1200w, https://www.cityavisen.dk/wp-content/uploads/2014/02/Cav14012920Danmarksudfordringen20City2004-300x203.jpg 300w, https://www.cityavisen.dk/wp-content/uploads/2014/02/Cav14012920Danmarksudfordringen20City2004-1024x694.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /><div style="float:left;">  </div>
<!-- this is the caption for post image thumb by landmark -->
<!-- date by landmark -->
		<div class="date-wrapper">31. januar 2014 - 15:07<span>
<!-- date by landmark -->
							</div></div>

<!-- header moved to under image in post - by landmark -->							
	<h3 class="entry-title clearfix">
		Gymnasieelever vil varsle  vand med lysende kloakd&aelig;ksler	</h3>
<!-- header moved to under image in post - by landmark -->

							<div class="content-wrapper">
								<p class="underrubrik">Designkonkurrence. Elever fra Christianshavns Gymnasium nåede finalen i Design to improve Life om klimatilpasning med særligt fokus på vand. Deres projekt Et kloakdæksel, der lyser, når der er fare for oversvømmelse.</p>
<p><span id="more-1495"></span></p>
<p class="underrubrik"> <em>Af Christian M. Olsen</em></p>
<p class="underrubrik">Kloakdæksler, der lyser rødt, når der er oversvømmelse på vej og samtidig varsler trafikanter via en sms-tjeneste.<br />
Sådan lyder hovedessensen af et af de 20 finaleforslag i Danmarksudfordringen en landsdækkende konkurrence for grundskoler og ungdomsuddannelser, der gennem projektarbejde skal give bud på løsninger på en af landets store udfordringer.</p>
<p class="underrubrik">Forslaget om kloakdæksler kommer fra gymnasieelever på Christianshavns Gymnasium, og det blev sammen med 19 andre forslag præsenteret i Design Society, det tidligere Dansk Design Center, på H.C.Andersens Boulevard i torsdags.</p>
<p class="underrubrik">Med tv-værten Camilla Ottesen som en veloplagt konferencier blev projekterne præsenteret for en jury, der til sidst skulle kåre den endelige vinder.</p>
<p class="underrubrik">Det var første gang, at Danmarksudfordringen fandt sted, og temaet var klimatilpasning med særligt fokus på vand.</p>
<p class="underrubrik">Lad det være sagt med det samme Christianshavns Gymnasium kom ikke helt til tops med deres Red Light Dæksel, men alligevel har det været en lærerig proces, fortæller en af gymnasieeleverne, William De Neergaard</p>
<p class="underrubrik">Det har været interessant at arbejde så projektorienteret og arbejde frem mod noget. Vi arbejder med design normalt, men der er det ofte vilde, urealistiske projekter. Her har det været afgørende at lave et projekt, der kunne implementeres, siger han.</p>
<p class="underrubrik">Det har været et spændende forløb, hvor vi har arbejdet meget med tværfaglighed i arbejdet med at få belyst alle aspekter omkring problematikken og løsningen, supplerer Josefine Dahl.</p>
<p class="underrubrik">Christianshavns Gymnasiums løsning tager udgangspunkt i at gøre byens mange kloakdæksler mere funktionelle.</p>
<p class="underrubrik">I starten tænkte var ideen en speciel måler der kunne fastsættes på selve dækslet. Under processen fandt vi imidlertid ud af, at det bedre kunne svare sig med et helt nyt dæksel, skriver eleverne i deres projektbeskrivelse.</p>
<p class="underrubrik">Selve udseendet på vores nye kloakdæksel, skal være samme design som de gamle. Der kommer således ikke til at være en ændring af det visuelle.</p>
<p class="underrubrik">Men med solcelleteknik og målefunktioner er det tanken, at dækslerne skal lyse rødt, når der er ved at være oversvømmelse for eksempel i forbindelse med skybrud.</p>
<p class="underrubrik">Et spændende projekt, men altså ikke helt nok til at nå til tops i konkurrencen. Vinderprojektet blev et projekt udtænkt af gymnasieelever fra Aarhus Katedralskole en såkaldt drænflise, der kan lede vandet væk fra flisebelagte områder i tilfælde af kraftig regn.</p>
<p class="underrubrik">Det var første gang, at Danmarksudfordringen blev afholdt. I løbet af 2014 sættes gang i et nyt projektforløb med et andet samfundstema som omdrejningspunkt.</p>
							</div>
														
														</div>
							
							<!-- categories, tags and comments -->
							<div class="entry-footer clearfix">
								<div class="entry-meta alignright">
								<div class="comments"><a href="https://www.cityavisen.dk/gymnasieelever-vil-varsle-vand-med-lysende-kloakdksler/#comments">1 kommentar</a></div>								</div>
								<div class="entry-meta alignleft">
											
									<div class="categories">Categories : <a href="https://www.cityavisen.dk/category/nyheder/" rel="category tag">nyheder</a></div>
																	</div>
							</div>
						</div>
						<!-- end .post -->
<!-- the sprinkle script -->
<div data-spklw-widget="widget-564c52feaa033"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!-- the sprinkle script -->
					
					

	<div id="comments">
		<h3>Kommentarer</h3>
		
		<ol class="commentlist">
		<li class="comment even thread-even depth-1" id="li-comment-810">
			<div id="comment-810" class="comment-wrapper">
				<div class="comment-meta-wrapper">
					<img alt='' src='https://secure.gravatar.com/avatar/3a0973c81a61365df05710b423d6d857?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a0973c81a61365df05710b423d6d857?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />					<div class="comment-meta author">
						<a href='http://bedrugs.net' rel='external nofollow' class='url'>KelFaingE</a>					</div>
					<div class="comment-meta date">
						<a href="https://www.cityavisen.dk/gymnasieelever-vil-varsle-vand-med-lysende-kloakdksler/#comment-810">25. juni 2017 kl. 22:03</a>
											</div>					
				</div>
				<div class="comment-body-wrapper">
														
					<p>Viagra Maroc Prix  <a href="http://levipills.com/order-levitra-online.php" rel="nofollow">Order Levitra Online</a> Cialis Au Luxembourg</p>
					<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='https://www.cityavisen.dk/gymnasieelever-vil-varsle-vand-med-lysende-kloakdksler/?replytocom=810#respond' onclick='return addComment.moveForm( "comment-810", "810", "respond", "1495" )' aria-label='Besvar KelFaingE'>Svar</a>					</div>
				</div>
			</div>
</li><!-- #comment-## -->
		</ol>
		
			</div>
	<!-- end #comments -->

	<div id="respond">
		<h3>Skriv en kommentar</h3>
		
		<div class="cancel-comment-reply">
			<small><a rel="nofollow" id="cancel-comment-reply-link" href="/gymnasieelever-vil-varsle-vand-med-lysende-kloakdksler/#respond" style="display:none;">Klik her for at annullere svar.</a></small>
		</div>
		
					
			<form action="https://www.cityavisen.dk/wp-comments-post.php" method="post" id="commentform">
									<p class="comment-form-author">
						<input type="text" name="author" id="author" value="" size="22" aria-required="true" />
						<label for="author"><small>Navn <span class='required'>*</span></small></label>
					</p>
					
					<p class="comment-form-email">
						<input type="text" name="email" id="email" value="" size="22" aria-required="true" />
						<label for="email"><small>Email <span class='required'>*</span></small></label>
					</p>
					
					<p class="comment-form-url">
						<input type="text" name="url" id="url" value="" size="22" />
						<label for="url"><small>Website</small></label>
					</p>
								
				<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
				<p><textarea name="comment" id="comment" cols="45" rows="10"></textarea></p>
				
				<p class="comment-submit-wrapper clearfix">
					<input name="submit" type="submit" id="submit" value="Send kommentar" />
					<input type='hidden' name='comment_post_ID' value='1495' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				</p>
				
				
<div id="captchaImgDiv">

<div class="si_captcha_small"><img id="si_image_com" src="https://www.cityavisen.dk/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=KyK0w8D4WMTA64GU" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="KyK0w8D4WMTA64GU" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.cityavisen.dk/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://www.cityavisen.dk/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA-koden</label><span class="required"> *</span>
</p>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Indsend kommentar" />
          </noscript>
  			</form>
			</div>
	<!--end #respond-->
							</div>
		</div>
	
</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2 builder-module-sidebar-1-right builder-module-sidebar-with-element sidebar right clearfix">
<div class="widget-wrapper widget-wrapper-single single widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-8-background-wrapper"><div class="widget widget-1 widget-top clearfix widget_text" id="text-8">			<div class="textwidget"><script data-adfscript="adx.adform.net/adx/?mid=247453&rnd=_ADTIME_&mkw=cityavsien"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
		</div></div><div class="widget-background-wrapper" id="search-2-background-wrapper"><div class="widget widget-2 widget-middle clearfix widget_search" id="search-2"><form role="search" method="get" id="searchform" action="https://www.cityavisen.dk/">
	<div>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Søgning" />
	</div>
</form>
</div></div><div class="widget-background-wrapper" id="yikes_easy_mc_widget-2-background-wrapper"><div class="widget widget-3 widget-middle clearfix widget_yikes_easy_mc_widget" id="yikes_easy_mc_widget-2"><h4 class="widget-title">Tilmeld nyhedsbrev</h4>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="cityavisen-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " action="" method="POST" data-attr-form-id="1">

													<label for="EMAIL"  class="EMAIL-label yikes-mailchimp-field-required">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												Email Address											</span>
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- description -->
										
									</label>
																		<label for="FNAME"  class="FNAME-label">

										<!-- dictate label visibility -->
																					<span class="FNAME-label">
												Fornavn											</span>
										
										<input id="yikes-easy-mc-form-1-FNAME"  name="FNAME"  placeholder=""  class="yikes-easy-mc-text "   type="text"  value="">

										<!-- description -->
										
									</label>
																		<label for="LNAME"  class="LNAME-label">

										<!-- dictate label visibility -->
																					<span class="LNAME-label">
												Efternavn											</span>
										
										<input id="yikes-easy-mc-form-1-LNAME"  name="LNAME"  placeholder=""  class="yikes-easy-mc-text "   type="text"  value="">

										<!-- description -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id" value="9e5f5775cc">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Tilmeld</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber" name="yikes_easy_mc_new_subscriber" value="f183f48c24" /><input type="hidden" name="_wp_http_referer" value="/gymnasieelever-vil-varsle-vand-med-lysende-kloakdksler/" />
			</form>
			<!-- MailChimp Form generated by Easy Forms for MailChimp v6.3.6 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div></div><div class="widget-background-wrapper" id="nav_menu-2-background-wrapper"><div class="widget widget-4 widget-middle clearfix widget_nav_menu" id="nav_menu-2"><h4 class="widget-title">Kontakt din lokalavis</h4><div class="menu-soegning-forside-container"><ul id="menu-soegning-forside" class="menu"><li id="menu-item-782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782"><a href="https://www.cityavisen.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783"><a href="https://www.cityavisen.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-1297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1297"><a target="_blank" href="http://tastselv.minby.dk">TastSelv Annoncer</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221"><a target="_blank" href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_133888881_true">Avisen ikke modtaget</a></li>
</ul></div></div></div><div class="widget-background-wrapper" id="text-7-background-wrapper"><div class="widget widget-5 widget-bottom clearfix widget_text" id="text-7">			<div class="textwidget"><div data-adtech="BTF - SIDEBAR"></div></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-7-background-wrapper builder-module-widget-bar-2-background-wrapper builder-module-middle-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-content-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5298c7c00a05b-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-7-outer-wrapper builder-module-widget-bar-2-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-content-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5298c7c00a05b-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-7 builder-module-widget-bar-2 builder-module-middle builder-module-before-html builder-module-before-default-module-style builder-module-after-content builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5298c7c00a05b">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-19-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-19">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/beboere-bekymrede-for-nattesoevn/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/06/CAV170621Debatvogn-d-Foto-DM-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/beboere-bekymrede-for-nattesoevn/">Beboere bekymrede for nattesøvn</a></h2>
							<div class="date-wrapper">22. juni 2017<span>
							- 10:20</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>Natteliv. Udsigten til øldrikkende pubgæster hele natten har givet beboerne på Gråbrødretorv mareridt. Formand for bevillingsnævnet, Carl Christian Ebbesen (DF) forstår beboerne og vil indskærpe reglerne overfor den nye irske pub.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-20-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-20">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/droemmen-om-det-gode-natteliv/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/06/cav170614natteliv-scanpix-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/droemmen-om-det-gode-natteliv/">Drømmen om det gode natteliv</a></h2>
							<div class="date-wrapper">22. juni 2017<span>
							- 10:20</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>Planer. Kommunens udkast til en attelivsplan har været i høring og har trukket mange frustrerede svar fra støjplagede borgere, der også har været udsat for tekniske problemer på høringsportalen.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-21-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-21">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/det-rene-game-of-thrones/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/06/-4-400x250." class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/det-rene-game-of-thrones/">»Det rene Game Of Thrones«</a></h2>
							<div class="date-wrapper">22. juni 2017<span>
							- 10:20</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>Ny bog. Historikeren Morten Lander Andersen tager i en ny bog tager læserne med til på tur i Indre By og de omvæltninger, som fandt sted i reformationens København.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-8-background-wrapper builder-module-html-2-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d1c83acb72-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-8-outer-wrapper builder-module-html-2-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d1c83acb72-outer-wrapper">
<div class="builder-module builder-module-html builder-module-8 builder-module-html-2 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526d1c83acb72">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<div data-adtech="BTF - CONTENT-CENTER"></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-9-background-wrapper builder-module-widget-bar-3-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5291f49834563-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-9-outer-wrapper builder-module-widget-bar-3-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5291f49834563-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-9 builder-module-widget-bar-3 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5291f49834563">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-7-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-7">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/byens-nye-taarne/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/06/CAV170621Axel-Towers-indvielse-Torv-Kronprinsen-1002-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/byens-nye-taarne/">Byens nye tårne</a></h2>
							<div class="date-wrapper">22. juni 2017<span>
							- 10:19</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>TÅRNHØJT. Københavns nye vartegn, Axel Towers, blev tirsdag indviet og åbent for offentligheden. Til at klippe den røde snor var kronprins Frederik i storform, mens turister og københavnere havde travlt med selfies og fotos fra åbningen.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-8-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-8">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/politiet-slaar-til-igen-mod-lejre/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/06/cav170614Romaer-SP-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/politiet-slaar-til-igen-mod-lejre/">Politiet slår til igen mod lejre</a></h2>
							<div class="date-wrapper">16. juni 2017<span>
							- 13:45</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>UTRYGHED. Politiet rykkede fredag morgen ud og ryddede utryghedsskabende lejre tre steder i Indre By</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-9-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-9">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/skoledagen-bliver-snart-kortere-paa-soelvgades-skole/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/06/-2-400x250." class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/skoledagen-bliver-snart-kortere-paa-soelvgades-skole/">Skoledagen bliver snart kortere på Sølvgades Skole</a></h2>
							<div class="date-wrapper">16. juni 2017<span>
							- 09:48</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>FORSØG. Fredag meldte Undervisningsministeriet ud, at Sølvgades Skole er med i et forsøg, hvor timer med lektiehjælp bliver erstattet af mere effektive timer med to lærere til rådighed for eleverne.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-10-background-wrapper builder-module-widget-bar-4-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d1f2c67c9c-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-10-outer-wrapper builder-module-widget-bar-4-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d1f2c67c9c-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-10 builder-module-widget-bar-4 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526d1f2c67c9c">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-4-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-4">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcityavisen%2F&tabs=timeline&width=433&height=359&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=326838844314879" width="433" height="359" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="text-5-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-5">			<div class="textwidget"><iframe src="https://partner.ofir.dk/sa_forside/list.aspx" seamless="seamless" class="item-ofir-container" style="width: 100%;height: 370px;"></iframe></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-11-background-wrapper builder-module-widget-bar-5-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5291f4c44a4cc-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-11-outer-wrapper builder-module-widget-bar-5-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5291f4c44a4cc-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-11 builder-module-widget-bar-5 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5291f4c44a4cc">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-10-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-10">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/politistation-i-st-kongensgade-bliver-til-boliger-og-butikker/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/06/cav160106store_kongensgade_106_20151202_th_0020-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/politistation-i-st-kongensgade-bliver-til-boliger-og-butikker/">Politistation i St. Kongensgade bliver til boliger og butikker</a></h2>
							<div class="date-wrapper">15. juni 2017<span>
							- 05:48</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>Ejendom. Planer om at ændre tidligere den politistation til boligejendom med butikker og eller restauranter i stueetagen.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-11-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-11">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/tag-ud-i-naturen-paa-byens-metrostationer/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/06/-3-400x250." class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/tag-ud-i-naturen-paa-byens-metrostationer/">BILLEDGALLERI: Tag ud i naturen på byens metrostationer</a></h2>
							<div class="date-wrapper">14. juni 2017<span>
							- 09:47</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>UDSTILLING. Ny portal skal lokke københavnere ud i byens gratis naturoplevelser. Det er Life Exhibitions og Miljøpunkt Indre By-Christianshavn, der står bag den underjordiske fotoudstilling.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-12-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-12">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/boerns-rettigheder-trives-i-skolen/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/06/cav170614ChristianshavnsSkoleUNICEF3338-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/boerns-rettigheder-trives-i-skolen/">Børns rettigheder trives i skolen</a></h2>
							<div class="date-wrapper">14. juni 2017<span>
							- 09:47</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>Unicef. Christianshavns Skole fejrede i torsdags sig selv og fik som den kun tredje i Danmark overrakt beviset på, at være rettighedsskole på højde med FNs Børnekonvention.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-12-background-wrapper builder-module-widget-bar-6-background-wrapper builder-module-middle-background-wrapper builder-module-widget-bar-last-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5291f52732e1e-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-12-outer-wrapper builder-module-widget-bar-6-outer-wrapper builder-module-middle-outer-wrapper builder-module-widget-bar-last-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5291f52732e1e-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-12 builder-module-widget-bar-6 builder-module-middle builder-module-widget-bar-last builder-module-before-html builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5291f52732e1e">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-13-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-13">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/mysteriet-om-portraettet/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/06/cav170614-eckersbergmaleri-e1497426086373-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/mysteriet-om-portraettet/">Mysteriet om portrættet</a></h2>
							<div class="date-wrapper">14. juni 2017<span>
							- 09:46</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>Ansigter. Portrætter forfører og manipulerer. Det gør de på din Facebook-side, og det gjorde de for 500 år siden. Nu løfter seks museer sløret for portrættets mysterier i en ny kavalkade, der begynder 15. juni.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-14-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-14">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/vaer-utryg-ved-lommetyve/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/06/cav170614lommetyvskampagne-pr-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/vaer-utryg-ved-lommetyve/">Vær utryg ved lommetyve</a></h2>
							<div class="date-wrapper">14. juni 2017<span>
							- 09:39</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>Undersøgelse. Utrygheden er uændret i Indre By, mens Købehavn som hele oplever en stigning.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-15-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-15">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/fond-giver-million-til-hjemloese/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/06/CAV170606den-sorte-gryde-f-foto-DM-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/fond-giver-million-til-hjemloese/">Fond giver million til hjemløse</a></h2>
							<div class="date-wrapper">14. juni 2017<span>
							- 09:38</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>DONATION. Hjemløse har fået en million kroner fra TrygFonden. »Vi kerer os om de mest udsatte,« lyder det fra Locker Room og Den Sorte Gryde.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-13-background-wrapper builder-module-html-3-background-wrapper builder-module-middle-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-52a212241ef2c-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-13-outer-wrapper builder-module-html-3-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-52a212241ef2c-outer-wrapper">
<div class="builder-module builder-module-html builder-module-13 builder-module-html-3 builder-module-middle builder-module-before-html builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-52a212241ef2c">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<style type="text/css">
.artikeloversigt {
	font-family: verdana;
	font-size: 10px;
	font-style: italic;
}
</style>
<p  style="text-align:right"><a href=".../artikel-oversigt/" class="artikeloversigt">- læs flere artikler > artikel oversigt...</a> </p>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-14-background-wrapper builder-module-html-4-background-wrapper builder-module-middle-background-wrapper builder-module-html-last-background-wrapper builder-module-before-navigation-background-wrapper builder-module-before-alt-nav-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-564c4adda329f-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-14-outer-wrapper builder-module-html-4-outer-wrapper builder-module-middle-outer-wrapper builder-module-html-last-outer-wrapper builder-module-before-navigation-outer-wrapper builder-module-before-alt-nav-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-564c4adda329f-outer-wrapper">
<div class="builder-module builder-module-html builder-module-14 builder-module-html-4 builder-module-middle builder-module-html-last builder-module-before-navigation builder-module-before-alt-nav builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-564c4adda329f">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<div data-adtech="BTF - CONTENT-BOTTOM"></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-navigation-background-wrapper builder-module-15-background-wrapper builder-module-navigation-2-background-wrapper builder-module-middle-background-wrapper builder-module-navigation-last-background-wrapper builder-module-before-footer-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper alt-nav-background-wrapper" id="builder-module-5297b22b2237f-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-navigation-outer-wrapper builder-module-15-outer-wrapper builder-module-navigation-2-outer-wrapper builder-module-middle-outer-wrapper builder-module-navigation-last-outer-wrapper builder-module-before-footer-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper alt-nav-outer-wrapper" id="builder-module-5297b22b2237f-outer-wrapper">
<div class="builder-module builder-module-navigation builder-module-15 builder-module-navigation-2 builder-module-middle builder-module-navigation-last builder-module-before-footer builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style alt-nav clearfix builder-module-navigation-custom-menu builder-module-navigation-custom-menu-id-3" id="builder-module-5297b22b2237f">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1">
<div class="menu-footermenu-container builder-module-navigation-menu-wrapper"><ul id="menu-footermenu" class="menu"><li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.cityavisen.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.cityavisen.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-737"><a href="https://www.cityavisen.dk/cookie-og-privatlivspolitik/">Cookies</a></li>
<li id="menu-item-902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-902"><a href="https://www.cityavisen.dk/konkurrence/">Konkurrence</a></li>
<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="https://www.cityavisen.dk/om-cityavisen/">Om City Avisen</a></li>
</ul></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-footer-background-wrapper builder-module-16-background-wrapper builder-module-footer-1-background-wrapper builder-module-bottom-background-wrapper builder-module-last-background-wrapper builder-module-footer-last-background-wrapper builder-module-after-navigation-background-wrapper builder-module-after-alt-nav-background-wrapper default-module-style-background-wrapper" id="builder-module-51798032b2bac-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-footer-outer-wrapper builder-module-16-outer-wrapper builder-module-footer-1-outer-wrapper builder-module-bottom-outer-wrapper builder-module-last-outer-wrapper builder-module-footer-last-outer-wrapper builder-module-after-navigation-outer-wrapper builder-module-after-alt-nav-outer-wrapper default-module-style-outer-wrapper" id="builder-module-51798032b2bac-outer-wrapper">
<div class="builder-module builder-module-footer builder-module-16 builder-module-footer-1 builder-module-bottom builder-module-last builder-module-footer-last builder-module-after-navigation builder-module-after-alt-nav default-module-style clearfix" id="builder-module-51798032b2bac">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
	<div class="alignleft">
		City Avisen<br />
			</div>	
		<div class="alignright">

Copyright &copy 2014<br><br></a>
</div>

	
	<link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://www.cityavisen.dk/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/lib/responsive/js/jquery.fitvids-max-width-modification.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/lib/responsive/js/init-fitvids.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.cityavisen.dk\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.cityavisen.dk\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.cityavisen.dk\/wp-content\/plugins\/iphorm-form-builder","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/js/it_nm_jquery_additions.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.cityavisen.dk\/wp-admin\/admin-ajax.php","page_data":{"ID":1495,"post_author":"11","post_date":"2014-01-31 15:07:24","post_date_gmt":"2014-01-31 14:07:24","post_content":"<p class=\"underrubrik\">Designkonkurrence. Elever fra Christianshavns Gymnasium n\u00e5ede finalen i Design to improve Life om klimatilpasning med s\u00e6rligt fokus p\u00e5 vand. Deres projekt Et kloakd\u00e6ksel, der lyser, n\u00e5r der er fare for oversv\u00f8mmelse.<\/p>\r<!--more-->\n<p class=\"underrubrik\"> <em>Af Christian M. Olsen<\/em><\/p>\r\n<p class=\"underrubrik\">Kloakd\u00e6ksler, der lyser r\u00f8dt, n\u00e5r der er oversv\u00f8mmelse p\u00e5 vej og samtidig varsler trafikanter via en sms-tjeneste.\r\nS\u00e5dan lyder hovedessensen af et af de 20 finaleforslag i Danmarksudfordringen en landsd\u00e6kkende konkurrence for grundskoler og ungdomsuddannelser, der gennem projektarbejde skal give bud p\u00e5 l\u00f8sninger p\u00e5 en af landets store udfordringer.<\/p>\r\n<p class=\"underrubrik\">Forslaget om kloakd\u00e6ksler kommer fra gymnasieelever p\u00e5 Christianshavns Gymnasium, og det blev sammen med 19 andre forslag pr\u00e6senteret i Design Society, det tidligere Dansk Design Center, p\u00e5 H.C.Andersens Boulevard i torsdags.<\/p>\r\n<p class=\"underrubrik\">Med tv-v\u00e6rten Camilla Ottesen som en veloplagt konferencier blev projekterne pr\u00e6senteret for en jury, der til sidst skulle k\u00e5re den endelige vinder.<\/p>\r\n<p class=\"underrubrik\">Det var f\u00f8rste gang, at Danmarksudfordringen fandt sted, og temaet var klimatilpasning med s\u00e6rligt fokus p\u00e5 vand.<\/p>\r\n<p class=\"underrubrik\">Lad det v\u00e6re sagt med det samme Christianshavns Gymnasium kom ikke helt til tops med deres Red Light D\u00e6ksel, men alligevel har det v\u00e6ret en l\u00e6rerig proces, fort\u00e6ller en af gymnasieeleverne, William De Neergaard<\/p>\r\n<p class=\"underrubrik\">Det har v\u00e6ret interessant at arbejde s\u00e5 projektorienteret og arbejde frem mod noget. Vi arbejder med design normalt, men der er det ofte vilde, urealistiske projekter. Her har det v\u00e6ret afg\u00f8rende at lave et projekt, der\u00a0kunne implementeres, siger han.<\/p>\r\n<p class=\"underrubrik\">Det har v\u00e6ret et sp\u00e6ndende forl\u00f8b, hvor vi har arbejdet meget med tv\u00e6rfaglighed i arbejdet med at f\u00e5 belyst alle aspekter omkring problematikken og l\u00f8sningen, supplerer Josefine Dahl.<\/p>\r\n<p class=\"underrubrik\">Christianshavns Gymnasiums l\u00f8sning tager udgangspunkt i at g\u00f8re byens mange kloakd\u00e6ksler mere funktionelle.<\/p>\r\n<p class=\"underrubrik\">I starten t\u00e6nkte var ideen en speciel m\u00e5ler der kunne fasts\u00e6ttes p\u00e5 selve d\u00e6kslet. Under processen fandt vi imidlertid ud af, at det bedre kunne svare sig med et helt nyt d\u00e6ksel, skriver eleverne i deres projektbeskrivelse.<\/p>\r\n<p class=\"underrubrik\">Selve udseendet p\u00e5 vores nye kloakd\u00e6ksel, skal v\u00e6re samme design som de gamle. Der kommer s\u00e5ledes ikke til at v\u00e6re en \u00e6ndring af det visuelle.<\/p>\r\n<p class=\"underrubrik\">Men med solcelleteknik og m\u00e5lefunktioner er det tanken, at d\u00e6kslerne skal lyse r\u00f8dt, n\u00e5r der er ved at v\u00e6re oversv\u00f8mmelse for eksempel i forbindelse med skybrud.<\/p>\r\n<p class=\"underrubrik\">Et sp\u00e6ndende projekt, men alts\u00e5 ikke helt nok til at n\u00e5 til tops i konkurrencen. Vinderprojektet blev et projekt udt\u00e6nkt af gymnasieelever fra Aarhus Katedralskole en s\u00e5kaldt dr\u00e6nflise, der kan lede vandet v\u00e6k fra flisebelagte omr\u00e5der i tilf\u00e6lde af kraftig regn.<\/p>\r\n<p class=\"underrubrik\">Det var f\u00f8rste gang, at Danmarksudfordringen blev afholdt. I l\u00f8bet af 2014 s\u00e6ttes gang i et nyt projektforl\u00f8b med et andet samfundstema som omdrejningspunkt.<\/p>","post_title":"Gymnasieelever vil varsle  vand med lysende kloakd&aelig;ksler","post_excerpt":"","post_status":"publish","comment_status":"open","ping_status":"open","post_name":"gymnasieelever-vil-varsle-vand-med-lysende-kloakdksler","to_ping":"","pinged":"","post_modified":"2014-04-16 09:24:33","post_modified_gmt":"2014-04-16 07:24:33","post_content_filtered":"","post_parent":0,"guid":"http:\/\/www.cityavisen.dk\/?p=1495","menu_order":200,"post_type":"post","post_mime_type":"","comment_count":"1","filter":"raw"},"interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.cityavisen.dk\/wp-admin\/images\/wpspin_light.gif","loading_dots":"https:\/\/www.cityavisen.dk\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/loading-dots.gif","ajax_security_nonce":"de0b46a3eb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.cityavisen.dk\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.cityavisen.dk\/wp-admin\/images\/wpspin_light.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=all'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

</div>
</div>

</div>
</div>
</div>


</div>
</div>
</div>

<script type='text/javascript'>
(function() {
var bsl_1=document.createElement('script');
bsl_1.type='text/javascript';bsl_1.async=true;bsl_1.src='https://www.cityavisen.dk/wp-content/uploads/it-file-cache/builder-core/javascript-footer.js';
var se=document.getElementsByTagName('script')[0];se.parentNode.insertBefore(bsl_1,se);
})();
</script>

</body>
</html>