<!DOCTYPE html>

<!--[if IE 6]>
	<html id="ie6" lang="da-DK">
<![endif]-->
<!--[if IE 7]>
	<html id="ie7" lang="da-DK">
<![endif]-->
<!--[if IE 8]>
	<html id="ie8" lang="da-DK">
<![endif]-->
<!--[if IE 9]>
	<html id="ie9" lang="da-DK">
<![endif]-->
<!--[if (gt IE 9) | (!IE)  ]><!-->
	<html  lang="da-DK">
<!--<![endif]-->

<head>

<meta charset="UTF-8" />

<title>Forlig om defekte gadelamper :: City Avisen</title>

<link rel="shortcut icon" href="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/favicons/person.ico" />

<link rel="stylesheet" href="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/css/reset.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage-WPtypes/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.cityavisen.dk/wp-content/uploads/it-file-cache/builder-layouts/51798032b3b4a.css?version=04cef680440d6b4e57fc267f79cd5e04" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage-WPtypes/style-responsive.css" type="text/css" media="only screen and (max-width: 930px)" />
<link rel="stylesheet" href="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage-WPtypes/style-mobile.css" type="text/css" media="only screen and (max-width: 500px)" />
<link rel="stylesheet" href="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/css/structure.css?ver=2" type="text/css" media="screen" />

<!--[if lt IE 7]>
	<script src="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/js/dropdown.js" type="text/javascript"></script>
<![endif]-->
<!--[if lt IE 9]>
	<script src="https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.cityavisen.dk/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Avisen &raquo; Feed" href="https://www.cityavisen.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Avisen &raquo;-kommentarfeed" href="https://www.cityavisen.dk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cityavisen.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='grid-columns-css'  href='https://www.cityavisen.dk/wp-content/plugins/grid-columns/css/columns.min.css?ver=20130123' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/swfupload/swfupload.js?ver=2201-20110113'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/swfupload/plugins/swfupload.swfobject.js?ver=2201a'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/swfupload/plugins/swfupload.queue.js?ver=2201'></script>
<link rel='https://api.w.org/' href='https://www.cityavisen.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cityavisen.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cityavisen.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Seks meter højt træ plantet på Strøget' href='https://www.cityavisen.dk/seks-meter-hoejt-trae-plantet-paa-stroeget/' />
<link rel='next' title='Planer for Sankt Pauls Plads på dagsordenen' href='https://www.cityavisen.dk/planer-for-sankt-pauls-plads-paa-dagsordenen/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://www.cityavisen.dk/forlig-om-defekte-gadelamper/" />
<link rel='shortlink' href='https://www.cityavisen.dk/?p=7826' />
<link rel="alternate" type="application/json+oembed" href="https://www.cityavisen.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cityavisen.dk%2Fforlig-om-defekte-gadelamper%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cityavisen.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cityavisen.dk%2Fforlig-om-defekte-gadelamper%2F&#038;format=xml" />
<script type='text/javascript'>
(function() {
var bsl=document.createElement('script');
bsl.type='text/javascript';bsl.async=true;bsl.src='https://www.cityavisen.dk/wp-content/uploads/it-file-cache/builder-core/script.js';
var se=document.getElementsByTagName('script')[0];se.parentNode.insertBefore(bsl,se);
})();
</script>
<link rel='stylesheet' id='builder-core-style-css' href='https://www.cityavisen.dk/wp-content/uploads/it-file-cache/builder-core/style.css' type='text/css' media='all' />
<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56186709-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<meta name="Edison-id" content="No value found" />
<meta name="Edison-id-version" content="No value found" />

</head>
<body id="builder-layout-51798032b3b4a" class="post-template-default single single-post postid-7826 single-format-standard builder-responsive builder-template-single builder-view-singular builder-view-post builder-view-post-7826">
<div class="builder-container-background-wrapper">
<div class="builder-container-outer-wrapper">
<div class="builder-container" id="builder-container-51798032b3b4a">
<div class="builder-module-background-wrapper builder-module-header-background-wrapper builder-module-1-background-wrapper builder-module-header-1-background-wrapper builder-module-top-background-wrapper builder-module-header-last-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526a6580d55a5-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-header-outer-wrapper builder-module-1-outer-wrapper builder-module-header-1-outer-wrapper builder-module-top-outer-wrapper builder-module-header-last-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526a6580d55a5-outer-wrapper">
<div class="builder-module builder-module-header builder-module-1 builder-module-header-1 builder-module-top builder-module-header-last builder-module-before-html builder-module-before-default-module-style default-module-style clearfix" id="builder-module-526a6580d55a5">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-2-background-wrapper builder-module-html-1-background-wrapper builder-module-middle-background-wrapper builder-module-before-image-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-header-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d193f742cb-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-2-outer-wrapper builder-module-html-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-image-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-header-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d193f742cb-outer-wrapper">
<div class="builder-module builder-module-html builder-module-2 builder-module-html-1 builder-module-middle builder-module-before-image builder-module-before-default-module-style builder-module-after-header builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526d193f742cb">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<div id="bannertop">
	<script data-adfscript="adx.adform.net/adx/?mid=247451&rnd=_ADTIME_&mkw=cityavsien"></script>
	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<div id="banner-top-mobile">
	<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=323688&mkw=cityavsien"></script>


<!-- Adform publisher tag -->
<!-- Tag for News - Minby.dk - North Media - Minby - Full page Mobile placement -->

<script data-adfscript="adx.adform.net/adx/?mid=323696&rnd=_ADTIME_"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

</div>
<div class="ad-left">
	<script data-adfscript="adx.adform.net/adx/?mid=247457&rnd=_ADTIME_&mkw=cityavsien"></script>
	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
<div class="ad-right">
	<script data-adfscript="adx.adform.net/adx/?mid=247456&rnd=_ADTIME_&mkw=cityavsien"></script>
	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-image-background-wrapper builder-module-3-background-wrapper builder-module-image-1-background-wrapper builder-module-middle-background-wrapper builder-module-image-last-background-wrapper builder-module-before-navigation-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526a5b97af473-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-image-outer-wrapper builder-module-3-outer-wrapper builder-module-image-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-image-last-outer-wrapper builder-module-before-navigation-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526a5b97af473-outer-wrapper">
<div class="builder-module builder-module-image builder-module-3 builder-module-image-1 builder-module-middle builder-module-image-last builder-module-before-navigation builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526a5b97af473">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<a href="http://www.cityavisen.dk">
<img src="https://www.cityavisen.dk/wp-content/uploads/2013/10/toplogo1-resized-image-930x148.jpg" alt="Image" /></a>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-navigation-background-wrapper builder-module-4-background-wrapper builder-module-navigation-1-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-image-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d3fb24c77a-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-navigation-outer-wrapper builder-module-4-outer-wrapper builder-module-navigation-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-image-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d3fb24c77a-outer-wrapper">
<div class="builder-module builder-module-navigation builder-module-4 builder-module-navigation-1 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-image builder-module-after-default-module-style default-module-style clearfix builder-module-navigation-custom-menu builder-module-navigation-custom-menu-id-2" id="builder-module-526d3fb24c77a">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1">
<div class="menu-main-menu-container builder-module-navigation-menu-wrapper"><ul id="menu-main-menu" class="menu"><li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-97"><a href="http://www.cityavisen.dk/">FORSIDE</a></li>
<li id="menu-item-7815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7815"><a href="https://www.cityavisen.dk/kommunalvalg/">Kommunalvalg</a></li>
<li id="menu-item-939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-939"><a href="https://www.cityavisen.dk/kultur/">Kultur</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-940"><a href="https://www.cityavisen.dk/debat/">Debat</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="https://www.cityavisen.dk/artikel-oversigt/">Artikeloversigt</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-887"><a href="http://minby.dk/landingpage">Skift Avis</a></li>
</ul></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-5-background-wrapper builder-module-widget-bar-1-background-wrapper builder-module-middle-background-wrapper builder-module-before-content-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-navigation-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526a7099d1b52-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-5-outer-wrapper builder-module-widget-bar-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-content-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-navigation-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526a7099d1b52-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-5 builder-module-widget-bar-1 builder-module-middle builder-module-before-content builder-module-before-default-module-style builder-module-after-navigation builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526a7099d1b52">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-6-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-6">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-feature-teaser clearfix">
																																						<a href="https://www.cityavisen.dk/kulturen-bobler-paa-fredag-over-hele-byen/">
											<img width="450" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/10/cav171011Kulturnat01-450x250.jpg" class="attachment-news-magazine-feature size-news-magazine-feature wp-post-image" alt="" />										</a>									
										
																<h2><a href="https://www.cityavisen.dk/kulturen-bobler-paa-fredag-over-hele-byen/">Kulturen bobler på fredag over hele byen</a></h2>
								<div class="date-wrapper">
								<!-- 11. oktober 2017<span> -->
						<!-- at 06:35 -->
						<!--  remark by landmark -->
						</div>
								<div class="excerpt-wrapper"><p>KULTUR. Fredag aften viser byens kulturinstitutioner sig frem fra deres bedste side. Med et lille badge på brystet kan du besøge 230 steder i Kulturnatten.</p>
</div>
																		</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-3-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-3">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-feature-teaser clearfix">
																																						<a href="https://www.cityavisen.dk/forlig-om-defekte-gadelamper/">
											<img width="450" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/10/oav161102GadelysVennemindevejØsterbro4255-450x250.jpg" class="attachment-news-magazine-feature size-news-magazine-feature wp-post-image" alt="" />										</a>									
										
																<h2><a href="https://www.cityavisen.dk/forlig-om-defekte-gadelamper/">Forlig om defekte gadelamper</a></h2>
								<div class="date-wrapper">
								<!-- 11. oktober 2017<span> -->
						<!-- at 06:00 -->
						<!--  remark by landmark -->
						</div>
								<div class="excerpt-wrapper"><p>LYS. Københavns Kommune har indgået forlig med belysningsleverandøren Eltel om 2.325 defekte LED-gadelamper, der blev leveret i 2012.</p>
</div>
																		</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-4-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-4">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-feature-teaser clearfix">
																																						<a href="https://www.cityavisen.dk/valgkampen-skal-rime-paa-almen-bolig/">
											<img width="450" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/10/val171004Frank-Jensen-Valgkamp-2017_S9D6543-450x250.jpg" class="attachment-news-magazine-feature size-news-magazine-feature wp-post-image" alt="" />										</a>									
										
																<h2><a href="https://www.cityavisen.dk/valgkampen-skal-rime-paa-almen-bolig/">Valgkampen skal rime på almen bolig</a></h2>
								<div class="date-wrapper">
								<!-- 5. oktober 2017<span> -->
						<!-- at 07:00 -->
						<!--  remark by landmark -->
						</div>
								<div class="excerpt-wrapper"><p>BOLIGUDSPILLET. Med ordene &#8216;Alt det vi har sammen&#8217; har overborgmester Frank Jensen (S) skudt sin valgkampagne i gang. En kampagne, der indeholder et nyt boligudspil med fokus på det almene.</p>
</div>
																		</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-4-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-4   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-4 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-5-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-5">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-feature-teaser clearfix">
																																						<a href="https://www.cityavisen.dk/bli-vaek-fra-vort-kvarter/">
											<img width="450" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/10/cav171004Demonstration3815-450x250.jpg" class="attachment-news-magazine-feature size-news-magazine-feature wp-post-image" alt="" />										</a>									
										
																<h2><a href="https://www.cityavisen.dk/bli-vaek-fra-vort-kvarter/">»Bli&#8217; væk fra vort kvarter«</a></h2>
								<div class="date-wrapper">
								<!-- 4. oktober 2017<span> -->
						<!-- at 07:30 -->
						<!--  remark by landmark -->
						</div>
								<div class="excerpt-wrapper"><p>PROTEST. Tirsdag morgen protesterede beboerne i Nørre Kvarter mod kommunens igangværende arbejde i kvarteret. »Vi har et dejligt anarki, hvorfor ændre det?« spørger beboerne.</p>
</div>
																		</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-5-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-5   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-5 clearfix">
<div class="widget-background-wrapper" id="text-3-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-3">			<div class="textwidget"><a href="https://www.e-pages.dk/nmcityavisen/" target="_blank" style="float: left;height: 94px;overflow: hidden;display: block;margin-top: 0px;">
<img src="https://www.e-pages.dk/nmcityavisen//smallteaser" class="over-epage"></a>
<a href="https://www.e-pages.dk/nmcityavisen/" target="_blank" style="float: left;font-size: 14px;text-decoration: none;">
<h2 style="color: #646464;"><span class="e-page">
Hent og læs din lokalavis her
</h2>
</a>
</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-content-background-wrapper builder-module-6-background-wrapper builder-module-content-1-background-wrapper builder-module-middle-background-wrapper builder-module-content-last-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-51798032b0c71-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-content-outer-wrapper builder-module-6-outer-wrapper builder-module-content-1-outer-wrapper builder-module-middle-outer-wrapper builder-module-content-last-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-51798032b0c71-outer-wrapper">
<div class="builder-module builder-module-content builder-module-6 builder-module-content-1 builder-module-middle builder-module-content-last builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-51798032b0c71">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
			<div class="loop">
			<div class="loop-content">
														
						<div id="post-7826" class="nyt-style post-7826 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheder category-top-arikler">

														<!-- post content -->
							<div class="entry-content clearfix">

							<!-- title, meta, and date info -->
							<div class="entry-header clearfix">						
															
							
								
								<div class="entry-meta">
									<div class="author-wrapper">
										Posted by <span class="author"><a href="https://www.cityavisen.dk/author/anla/" title="Andreas Langaa">Andreas Langaa</a></span>									</div>
									
									<div class="date-wrapper">
										<span>&nbsp;10/11/2017 | </span>
										<span class="time">06:00</span>&nbsp;
									</div>
								</div>
							</div>
														

							<div class="it-featured-image-wrapper">
<!-- this is the caption for post image thumb by landmark -->
<img width="750" height="500" src="https://www.cityavisen.dk/wp-content/uploads/2017/10/oav161102GadelysVennemindevejØsterbro4255-e1507640460932.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><div style="float:left;"> Foto: Michael Paldan </div>
<!-- this is the caption for post image thumb by landmark -->
<!-- date by landmark -->
		<div class="date-wrapper">11. oktober 2017 - 06:00<span>
<!-- date by landmark -->
							</div></div>

<!-- header moved to under image in post - by landmark -->							
	<h3 class="entry-title clearfix">
		Forlig om defekte gadelamper	</h3>
<!-- header moved to under image in post - by landmark -->

							<div class="content-wrapper">
								<h2 class="underrubrik"><span style="color: #000000;">LYS. Københavns Kommune har indgået forlig med belysningsleverandøren Eltel om 2.325 defekte LED-gadelamper, der blev leveret i 2012. </span></h2>
<p class="underrubrik"><span id="more-7826"></span></p>
<p class="underrubrik">Forliget indebærer, at samtlige lamper bliver repareret og opgraderet til nutidig standard, og at Eltel skal betale erstatning til kommunen.</p>
<p class="underrubrik">Københavns Kommune fik leveret den første generation af LED-gadelamper i 2012, men det har vist sig, at der var fejl på omkring halvdelen af de i alt 2.325 lamper. Nogle blinkede, nogle lyste kun halvt, og nogle lyste slet ikke.</p>
<p class="underrubrik">Forliget indebærer, at Eltel i samarbejde med sin underleverandør skal tage de 2.325 lamper ned, reparere og opgradere de fejlramte komponenter til nutidig standard og sætte lamperne op igen.</p>
<p class="underrubrik">Dette skal ske inden for 20 uger, og dermed kan københavnerne se frem til, at al den defekte gadebelysning vil være bragt i orden senest i starten af februar.</p>
<hr />
<p class="underrubrik">
							</div>
														
														</div>
							
							<!-- categories, tags and comments -->
							<div class="entry-footer clearfix">
								<div class="entry-meta alignright">
																</div>
								<div class="entry-meta alignleft">
											
									<div class="categories">Categories : <a href="https://www.cityavisen.dk/category/nyheder/" rel="category tag">nyheder</a>, <a href="https://www.cityavisen.dk/category/top-arikler/" rel="category tag">top-arikler</a></div>
																	</div>
							</div>
						</div>
						<!-- end .post -->
<!-- the sprinkle script -->
<div data-spklw-widget="widget-564c52feaa033"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!-- the sprinkle script -->
					
												</div>
		</div>
	
</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2 builder-module-sidebar-1-right builder-module-sidebar-with-element sidebar right clearfix">
<div class="widget-wrapper widget-wrapper-single single widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-8-background-wrapper"><div class="widget widget-1 widget-top clearfix widget_text" id="text-8">			<div class="textwidget"><script data-adfscript="adx.adform.net/adx/?mid=247453&rnd=_ADTIME_&mkw=cityavsien"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
		</div></div><div class="widget-background-wrapper" id="search-2-background-wrapper"><div class="widget widget-2 widget-middle clearfix widget_search" id="search-2"><form role="search" method="get" id="searchform" action="https://www.cityavisen.dk/">
	<div>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Søgning" />
	</div>
</form>
</div></div><div class="widget-background-wrapper" id="nav_menu-2-background-wrapper"><div class="widget widget-3 widget-middle clearfix widget_nav_menu" id="nav_menu-2"><h4 class="widget-title">Kontakt din lokalavis</h4><div class="menu-soegning-forside-container"><ul id="menu-soegning-forside" class="menu"><li id="menu-item-782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782"><a href="https://www.cityavisen.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783"><a href="https://www.cityavisen.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-1297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1297"><a target="_blank" href="http://tastselv.minby.dk">TastSelv Annoncer</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221"><a target="_blank" href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_133888881_true">Avisen ikke modtaget</a></li>
</ul></div></div></div><div class="widget-background-wrapper" id="text-7-background-wrapper"><div class="widget widget-4 widget-bottom clearfix widget_text" id="text-7">			<div class="textwidget"><div data-adtech="BTF - SIDEBAR"></div></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-7-background-wrapper builder-module-widget-bar-2-background-wrapper builder-module-middle-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-content-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5298c7c00a05b-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-7-outer-wrapper builder-module-widget-bar-2-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-content-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5298c7c00a05b-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-7 builder-module-widget-bar-2 builder-module-middle builder-module-before-html builder-module-before-default-module-style builder-module-after-content builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5298c7c00a05b">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-19-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-19">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/kulturen-bobler-paa-fredag-over-hele-byen/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/10/cav171011Kulturnat01-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/kulturen-bobler-paa-fredag-over-hele-byen/">Kulturen bobler på fredag over hele byen</a></h2>
							<div class="date-wrapper">11. oktober 2017<span>
							- 06:35</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>KULTUR. Fredag aften viser byens kulturinstitutioner sig frem fra deres bedste side. Med et lille badge på brystet kan du besøge 230 steder i Kulturnatten.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-20-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-20">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/planer-for-sankt-pauls-plads-paa-dagsordenen/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/10/cav160321SanktPaulsPlads-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/planer-for-sankt-pauls-plads-paa-dagsordenen/">Planer for Sankt Pauls Plads på dagsordenen</a></h2>
							<div class="date-wrapper">11. oktober 2017<span>
							- 06:30</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>LOKALUDVALG. Modellen af det gamle København, som blev til overs da Københavns Museum flyttede teltpælene fra Vesterbrogade til Stormgade, er en eftertragtet attraktion i Nyboderkvarteret.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-21-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-21">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/forlig-om-defekte-gadelamper/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/10/oav161102GadelysVennemindevejØsterbro4255-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/forlig-om-defekte-gadelamper/">Forlig om defekte gadelamper</a></h2>
							<div class="date-wrapper">11. oktober 2017<span>
							- 06:00</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>LYS. Københavns Kommune har indgået forlig med belysningsleverandøren Eltel om 2.325 defekte LED-gadelamper, der blev leveret i 2012.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-8-background-wrapper builder-module-html-2-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d1c83acb72-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-8-outer-wrapper builder-module-html-2-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d1c83acb72-outer-wrapper">
<div class="builder-module builder-module-html builder-module-8 builder-module-html-2 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526d1c83acb72">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<div data-adtech="BTF - CONTENT-CENTER"></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-9-background-wrapper builder-module-widget-bar-3-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5291f49834563-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-9-outer-wrapper builder-module-widget-bar-3-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5291f49834563-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-9 builder-module-widget-bar-3 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5291f49834563">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-7-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-7">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/seks-meter-hoejt-trae-plantet-paa-stroeget/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/10/cav171011Træ-Vimmelskaftet-PR-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/seks-meter-hoejt-trae-plantet-paa-stroeget/">Seks meter højt træ plantet på Strøget</a></h2>
							<div class="date-wrapper">10. oktober 2017<span>
							- 15:08</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>NATUR. Sidste tirsdag blev et stort træ plantet på Strøget ved Skoubogade. Træet er en gave til København fra SITAS Træplanteskole, som de seneste syv år har givet træer til byen – især på gader og pladser, hvor der ingen træer&#8230;<br />
			<a class="more-link" href="https://www.cityavisen.dk/seks-meter-hoejt-trae-plantet-paa-stroeget/">Læs mere</a></p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-8-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-8">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/luftens-usynlige-draebere/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/10/abl171003KårePressKristensenLuftforureningseksperten1212-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/luftens-usynlige-draebere/">Luftens usynlige dræbere</a></h2>
							<div class="date-wrapper">6. oktober 2017<span>
							- 07:00</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>LUFTFORURENING. 550 dør for tidligt i hovedstaden årligt på grund af luftforurening. Men meget af den forurening, der skabes inden for kommunegrænsen, kan Københavns politikere ikke få lov til at gøre noget ved.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-9-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-9">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/sjaellandsk-virksomhed-saelger-billigt-apple-tilbehoer-online/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/10/Max99-1-1-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/sjaellandsk-virksomhed-saelger-billigt-apple-tilbehoer-online/">Sjællandsk virksomhed sælger billigt Apple-tilbehør online</a></h2>
							<div class="date-wrapper">5. oktober 2017<span>
							- 14:10</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>I dag findes der alverdens udstyr og tilbehør til dine elektroniske apparater. Det er en konstant udvikling, der ser ud til at fortsætte mange år endnu. Derfor er der også konstant udskiftning i markedet, og flere og flere konkurrenter dukker op. Den sjællandske virksomhed Max99 I/S har meldt sig ind i kampen, om at være billigst på markedet.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-10-background-wrapper builder-module-widget-bar-4-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-526d1f2c67c9c-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-10-outer-wrapper builder-module-widget-bar-4-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-526d1f2c67c9c-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-10 builder-module-widget-bar-4 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-526d1f2c67c9c">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="text-4-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-4">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcityavisen%2F&tabs=timeline&width=433&height=359&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=326838844314879" width="433" height="359" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="text-5-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_text" id="text-5">			<div class="textwidget"><iframe src="https://partner.ofir.dk/sa_forside/list.aspx" seamless="seamless" class="item-ofir-container" style="width: 100%;height: 370px;"></iframe></div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-11-background-wrapper builder-module-widget-bar-5-background-wrapper builder-module-middle-background-wrapper builder-module-before-widget-bar-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5291f4c44a4cc-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-11-outer-wrapper builder-module-widget-bar-5-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-widget-bar-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5291f4c44a4cc-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-11 builder-module-widget-bar-5 builder-module-middle builder-module-before-widget-bar builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5291f4c44a4cc">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-10-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-10">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/valgkampen-skal-rime-paa-almen-bolig/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/10/val171004Frank-Jensen-Valgkamp-2017_S9D6543-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/valgkampen-skal-rime-paa-almen-bolig/">Valgkampen skal rime på almen bolig</a></h2>
							<div class="date-wrapper">5. oktober 2017<span>
							- 07:00</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>BOLIGUDSPILLET. Med ordene &#8216;Alt det vi har sammen&#8217; har overborgmester Frank Jensen (S) skudt sin valgkampagne i gang. En kampagne, der indeholder et nyt boligudspil med fokus på det almene.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-11-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-11">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/bli-vaek-fra-vort-kvarter/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/10/cav171004Demonstration3815-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/bli-vaek-fra-vort-kvarter/">»Bli&#8217; væk fra vort kvarter«</a></h2>
							<div class="date-wrapper">4. oktober 2017<span>
							- 07:30</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>PROTEST. Tirsdag morgen protesterede beboerne i Nørre Kvarter mod kommunens igangværende arbejde i kvarteret. »Vi har et dejligt anarki, hvorfor ændre det?« spørger beboerne.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-12-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-12">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/byliv-er-aldrig-for-meget/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/10/cav170927JohnHansenCityforeningen9734-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/byliv-er-aldrig-for-meget/">»Byliv er aldrig for meget«</a></h2>
							<div class="date-wrapper">4. oktober 2017<span>
							- 07:15</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>ERHVERVSLIV. Den nye direktør for handelsforeningen KBH K Commerce &amp; Culture John Hansen vil kæmpe for at erhvervslivet får lettere kår. Vi har mødt den tidligere modemand og fodboldspiller.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-widget-bar-background-wrapper builder-module-12-background-wrapper builder-module-widget-bar-6-background-wrapper builder-module-middle-background-wrapper builder-module-widget-bar-last-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-5291f52732e1e-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-widget-bar-outer-wrapper builder-module-12-outer-wrapper builder-module-widget-bar-6-outer-wrapper builder-module-middle-outer-wrapper builder-module-widget-bar-last-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-5291f52732e1e-outer-wrapper">
<div class="builder-module builder-module-widget-bar builder-module-12 builder-module-widget-bar-6 builder-module-middle builder-module-widget-bar-last builder-module-before-html builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-5291f52732e1e">
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-1-outer-wrapper left clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-1   sidebar left clearfix">
<div class="widget-wrapper left widget-wrapper-left widget-wrapper-1 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-13-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-13">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/danser-med-parkinsons/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/10/CAV171004Mette-Ida-dans-parkinson-0128-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/danser-med-parkinsons/">Danser med Parkinsons</a></h2>
							<div class="date-wrapper">4. oktober 2017<span>
							- 07:15</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>DANS. Tidligere solodanser på Det Kongelige Teater Mette-Ida Kirk vil undervise patienter med Parkisons i dans på Savery Academy i Strandgade.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-2-outer-wrapper middle clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-2   sidebar middle clearfix">
<div class="widget-wrapper middle widget-wrapper-middle widget-wrapper-2 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-14-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-14">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/folkemoede-i-kongens-have/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/10/CAV171004Skolefolkemøde-Sølvgade-Skole-Kongens-Have-0848-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/folkemoede-i-kongens-have/">Folkemøde i Kongens Have</a></h2>
							<div class="date-wrapper">4. oktober 2017<span>
							- 06:45</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>SKOLEMØDE. Elever fra Sølvgade Skole var med, da der var skolefolkemøde i Kongens Have i sidste uge.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>
<div class="builder-module-block-outer-wrapper builder-module-sidebar-outer-wrapper builder-module-column-3-outer-wrapper right clearfix">
<div class="builder-module-block builder-module-sidebar builder-module-column-3   sidebar right clearfix">
<div class="widget-wrapper right widget-wrapper-right widget-wrapper-3 clearfix">
<div class="widget-background-wrapper" id="it_news_magazine_widget-15-background-wrapper"><div class="widget widget-1 widget-single clearfix widget_it_news_magazine_widget" id="it_news_magazine_widget-15">			<div class="it-nm-item-wrapper">
									<div class="it-nm-item it-nm-default clearfix">
																						<a href="https://www.cityavisen.dk/arkaeologisk-vaerksted-kom-taet-paa-byens-fortid/">
										<img width="400" height="250" src="https://www.cityavisen.dk/wp-content/uploads/2017/10/cav171003Arkæologisk-Værksted-Foto-BLIK-Julie-Blicher-Trojaborg-400x250.jpg" class="attachment-news-magazine-default size-news-magazine-default wp-post-image" alt="" />									</a>								
														<h2><a href="https://www.cityavisen.dk/arkaeologisk-vaerksted-kom-taet-paa-byens-fortid/">Arkæologisk værksted – kom tæt på byens fortid</a></h2>
							<div class="date-wrapper">4. oktober 2017<span>
							- 06:10</span>
				<!--  remark by landmark -->
				
				<!-- excerpt-wrapper - text under last teasers - by landmark -->
				</span></div>
							<div class="excerpt-wropper"><p>STORMGADE. Udefra ligner det enhver anden butik, men bag butiksruden arbejder arkæologer med at undersøge fund fra Københavns Museums arkæologiske udgravninger.</p>
</div>

			
											</div>
					
			</div>
		</div></div></div>

</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-13-background-wrapper builder-module-html-3-background-wrapper builder-module-middle-background-wrapper builder-module-before-html-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-widget-bar-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-52a212241ef2c-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-13-outer-wrapper builder-module-html-3-outer-wrapper builder-module-middle-outer-wrapper builder-module-before-html-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-widget-bar-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-52a212241ef2c-outer-wrapper">
<div class="builder-module builder-module-html builder-module-13 builder-module-html-3 builder-module-middle builder-module-before-html builder-module-before-default-module-style builder-module-after-widget-bar builder-module-after-default-module-style default-module-style clearfix" id="builder-module-52a212241ef2c">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<style type="text/css">
.artikeloversigt {
	font-family: verdana;
	font-size: 10px;
	font-style: italic;
}
</style>
<p  style="text-align:right"><a href=".../artikel-oversigt/" class="artikeloversigt">- læs flere artikler > artikel oversigt...</a> </p>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-html-background-wrapper builder-module-14-background-wrapper builder-module-html-4-background-wrapper builder-module-middle-background-wrapper builder-module-html-last-background-wrapper builder-module-before-navigation-background-wrapper builder-module-before-alt-nav-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper default-module-style-background-wrapper" id="builder-module-564c4adda329f-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-html-outer-wrapper builder-module-14-outer-wrapper builder-module-html-4-outer-wrapper builder-module-middle-outer-wrapper builder-module-html-last-outer-wrapper builder-module-before-navigation-outer-wrapper builder-module-before-alt-nav-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper default-module-style-outer-wrapper" id="builder-module-564c4adda329f-outer-wrapper">
<div class="builder-module builder-module-html builder-module-14 builder-module-html-4 builder-module-middle builder-module-html-last builder-module-before-navigation builder-module-before-alt-nav builder-module-after-html builder-module-after-default-module-style default-module-style clearfix" id="builder-module-564c4adda329f">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
<div data-adtech="BTF - CONTENT-BOTTOM"></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-navigation-background-wrapper builder-module-15-background-wrapper builder-module-navigation-2-background-wrapper builder-module-middle-background-wrapper builder-module-navigation-last-background-wrapper builder-module-before-footer-background-wrapper builder-module-before-default-module-style-background-wrapper builder-module-after-html-background-wrapper builder-module-after-default-module-style-background-wrapper alt-nav-background-wrapper" id="builder-module-5297b22b2237f-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-navigation-outer-wrapper builder-module-15-outer-wrapper builder-module-navigation-2-outer-wrapper builder-module-middle-outer-wrapper builder-module-navigation-last-outer-wrapper builder-module-before-footer-outer-wrapper builder-module-before-default-module-style-outer-wrapper builder-module-after-html-outer-wrapper builder-module-after-default-module-style-outer-wrapper alt-nav-outer-wrapper" id="builder-module-5297b22b2237f-outer-wrapper">
<div class="builder-module builder-module-navigation builder-module-15 builder-module-navigation-2 builder-module-middle builder-module-navigation-last builder-module-before-footer builder-module-before-default-module-style builder-module-after-html builder-module-after-default-module-style alt-nav clearfix builder-module-navigation-custom-menu builder-module-navigation-custom-menu-id-3" id="builder-module-5297b22b2237f">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1">
<div class="menu-footermenu-container builder-module-navigation-menu-wrapper"><ul id="menu-footermenu" class="menu"><li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.cityavisen.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.cityavisen.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-737"><a href="https://www.cityavisen.dk/cookie-og-privatlivspolitik/">Cookies</a></li>
<li id="menu-item-902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-902"><a href="https://www.cityavisen.dk/konkurrence/">Konkurrence</a></li>
<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="https://www.cityavisen.dk/om-cityavisen/">Om City Avisen</a></li>
</ul></div>
</div>
</div>

</div>
</div>
</div>

<div class="builder-module-background-wrapper builder-module-footer-background-wrapper builder-module-16-background-wrapper builder-module-footer-1-background-wrapper builder-module-bottom-background-wrapper builder-module-last-background-wrapper builder-module-footer-last-background-wrapper builder-module-after-navigation-background-wrapper builder-module-after-alt-nav-background-wrapper default-module-style-background-wrapper" id="builder-module-51798032b2bac-background-wrapper">
<div class="builder-module-outer-wrapper builder-module-footer-outer-wrapper builder-module-16-outer-wrapper builder-module-footer-1-outer-wrapper builder-module-bottom-outer-wrapper builder-module-last-outer-wrapper builder-module-footer-last-outer-wrapper builder-module-after-navigation-outer-wrapper builder-module-after-alt-nav-outer-wrapper default-module-style-outer-wrapper" id="builder-module-51798032b2bac-outer-wrapper">
<div class="builder-module builder-module-footer builder-module-16 builder-module-footer-1 builder-module-bottom builder-module-last builder-module-footer-last builder-module-after-navigation builder-module-after-alt-nav default-module-style clearfix" id="builder-module-51798032b2bac">
<div class="builder-module-block-outer-wrapper builder-module-element-outer-wrapper builder-module-column-1-outer-wrapper single clearfix">
<div class="builder-module-block builder-module-element builder-module-column-1 clearfix">
	<div class="alignleft">
		City Avisen<br />
			</div>	
		<div class="alignright">

Copyright &copy 2014<br><br></a>
</div>

	
	<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/lib/responsive/js/jquery.fitvids-max-width-modification.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/lib/builder-core/lib/responsive/js/init-fitvids.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.cityavisen.dk\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.cityavisen.dk\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.cityavisen.dk\/wp-content\/plugins\/iphorm-form-builder","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-content/themes/Builder-Coverage/js/it_nm_jquery_additions.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.cityavisen.dk/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

</div>
</div>

</div>
</div>
</div>


</div>
</div>
</div>

<script type='text/javascript'>
(function() {
var bsl_1=document.createElement('script');
bsl_1.type='text/javascript';bsl_1.async=true;bsl_1.src='https://www.cityavisen.dk/wp-content/uploads/it-file-cache/builder-core/javascript-footer.js';
var se=document.getElementsByTagName('script')[0];se.parentNode.insertBefore(bsl_1,se);
})();
</script>

</body>
</html>